<!DOCTYPE html>
<html lang="en">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
    
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
        
    <script type="text/javascript">
        window.didomiConfig = {user: {bots: {consentRequired: false}}};
    </script>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script>

    <script type="text/javascript">
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            console.log('Didomi API is ready.');
        });
    </script>
    
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="preconnect" href="https://www.google.ie">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://tpc.googlesyndication.com">
        <link rel="preconnect" href="https://accounts.eu1.gigya.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://www.google.com">
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://gscounters.eu1.gigya.com">
        <link rel="preconnect" href="https://socialcallback.independent.ie">
        <link rel="preconnect" href="https://shared.mediahuis.be">
  
                                            <link rel="preload" href="/theme/_base/fonts/d9bdc9871942f18283c5476f765aedb8.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/87f62b01529b9ff93325a4f2bc372b2b.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/b7321f6c70dcb185c107f4b32750a0c3.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/18f45edb7eb8cc5e2b380adaf9f80c09.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/065a260c5c94e0ac964612b7f73ac62f.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/4b6794ab394cf172aff836103c4ab2f2.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/0a74d2c96a4c5ec4e5f57374e2803930.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/78a721a39bf455e509607d22e97702ad.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/555eeba9d3f84deb77b627372b9afc58.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                                  <link rel="preload" href="/theme/_base/fonts/8e285b3047d3f411a5a09d0ea3c1c252.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
            
                                                                                                        
                
                <link rel="canonical" href="https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html">
                                <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html">
            
    <link rel="shortcut icon" href="/theme/_base/images/ea9d6b26094ffc3bbd36926e2a904934.ico" type="image/x-icon">



<title>Are we in a drought and is it caused by climate change? - BelfastTelegraph.co.uk</title>

<meta name="description" content="After weeks of hot and dry weather, drought could be declared for parts of England." />

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    <meta name="robots" content="max-image-preview:large"/>
        

    
    
        
                    
    <link rel="alternate" href="android-app://com.belfast.telegraph/http/www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html"/>

    <meta name="apple-itunes-app" content="app-id=1229633020, app-argument=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html">
        
    <link rel="stylesheet" type="text/css" href="/theme/_base/styles/de8556c995d9f619ea9f543edbc51d1f.css" media="all">
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <meta property="og:title" content="Are we in a drought and is it caused by climate change?">
                <meta property="og:site_name" content="belfasttelegraph">
                <meta property="og:description" content="After weeks of hot and dry weather, drought could be declared for parts of England.">
                <meta property="og:url" content="https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html">
        <meta property="og:type" content="article">
            <meta property="og:image" content="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w1240h700/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1">
                <meta property="og:image:secure_url" content="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w1240h700/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1">
                <meta property="og:image:type" content="image/jpeg">
                <meta property="og:image:width" content="1240">
                <meta property="og:image:height" content="700">
    
    
    <meta property="fb:app_id" content="261418742188630">
            
  
                                      
    
        
    <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:site" content="@BelTel" />
              <meta name="twitter:url" content="https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" />
              <meta name="twitter:title" content="Are we in a drought and is it caused by climate change?" />
              <meta name="twitter:description" content="After weeks of hot and dry weather, drought could be declared for parts of England." />
              <meta name="twitter:image" content="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w1240h700/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1" />
              <meta name="twitter:image:alt" content="A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)" />
              <meta name="twitter:domain" content="BelfastTelegraph.co.uk" />
          

    <script type="application/json" id="settings">
        {"gigya.api.key":"4_48qaId8Y6angH1FfIwUk_w","gigya.screenset":"BelTel-RegistrationLogin","gigya.mobile.screenset":"BelTel-RegistrationLogin","gigya.authFlow.redirect":"false","competitions.submit.endpoint":"https:\/\/competitions-api.independent.ie\/entries","competitions.api.key":"0b15feaa-62b2-45a2-8244-723a9e80748e","subscriptionwall.cookie-domain":".belfasttelegraph.co.uk","kaching.enabled":"true","quantcast.enabled":"false","didomi.enabled":"true","social-embed-consent-wall.enabled":"true","homepage.regional.sections.mapping":"Antrim:\/news\/northern-ireland\/antrim\/:news_northernireland_antrim,Armagh:\/news\/northern-ireland\/armagh\/:news_northernireland_armagh,Derry:\/news\/northern-ireland\/derry\/:news_northernireland_derry,Down:\/news\/northern-ireland\/down\/:news_northernireland_down,Fermanagh:\/news\/northern-ireland\/fermanagh\/:news_northernireland_fermanagh,Tyrone:\/news\/northern-ireland\/tyrone\/:news_northernireland_tyrone,East Belfast:\/news\/northern-ireland\/east-belfast\/:news_northernireland_belfasteast,North Belfast:\/news\/northern-ireland\/north-belfast\/:news_northernireland_belfastnorth,South Belfast:\/news\/northern-ireland\/south-belfast\/:news_northernireland_belfastsouth,West Belfast:\/news\/northern-ireland\/west-belfast\/:news_northernireland_belfastwest","active_cmp":"didomi"}
    </script>
                
                                                                                                                                                                            
    
    <script type="application/json" class="gpt-config">
        {"targeting":{"art_id":"41905859","kw":["Are","we","in","a","drought","and","is","it","caused","by","climate","change"]}}
    </script>
    
    
                    
        
    
                
                                                    
                            
                
                        
                                                                                                                                                                                                                                                                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
        
                
                    
        
        
                         

                
        
        
                <script type="application/json" class="kaching-config">
            {"url":"https:\/\/shared.mediahuis.be\/ka-ching\/beltel\/ka-ching.umd.js?20210830","adunit":"belfasttelegraph.co.uk\/News\/UK","targeting":{"art_id":"41905859","kw":["Are","we","in","a","drought","and","is","it","caused","by","climate","change"],"gs_channels":["gs_science","gb_safe","gv_safe_adult","gv_safe_arms","gv_safe_crime","gv_safe_death_injury","gv_safe_download","gv_safe_drugs","gv_safe_hatespeech","gv_safe_military","gv_safe_obscenity","gv_safe_terrorism","gv_safe_tobacco","pos_diageo_safe","pos_diageo_safe2","pos_facebook","pos_halloween","inm_climate_change_conference","progressivemedia","gs_science_environ","gs_predicts_outdoorsinautumn","gs_predicts_cuttingedgetechenthusiasts","shadow9hu7_pos_natural_disasters","gs_predicts_charity","gs_predicts_savvyshopperscouponing","gs_predicts_marketers","gs_predicts_autumnoutdoors","gs_predicts_holidayshoppers","gt_negative","gs_predicts_parentsteachers","gs_tech","shadow9hu7_pos_fb_list_1","shadow9hu7_pos_fb_list_2","gs_predicts_energy_topics","gs_predicts_travelingfortheholidays","gs_tech_social","gs_business","gs_predicts_extremesports","inm_young_professionals","gs_predicts_spring_break","gs_science_misc","gs_predicts_healthylifestyle","gs_predicts_small_med_bus","gs_predicts_songkran","gs_predicts_travel_by_rail","gs_predicts_newjob","pr_pneumonia","gs_predicts_nutritionconscious","gs_predicts_elegantlifestyles","gs_predicts_nflncaafootball","gs_predicts_smartphone","gs_predicts_performingarts","gs_predicts_collegebound","gs_predicts_alpinevacations","gs_predicts_worldcup","gv_safe","gv_processed"],"article_type":"standard"},"platform":"WWW","pageType":"Article","lazyload":true}
        </script>
        
    
                
    
    <script type="application/json" class="taboola-config">
        {"network-id":"belfasttelegraph-network","type":"article"}
    </script>
    

    

        
    
<script
    async
    src="https://cdn.onthe.io/io.js/vxQxdbJ99u71"
     type="didomi/javascript" data-vendor="c:io-technology-zimmo" >
</script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_language: "en",
                    page_type: "article",
            page_url: "https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html",
            page_url_canonical: "https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html",
            page_title: "Are we in a drought and is it caused by climate change?",
            article_authors: "By Tess de la Mare, PA",
            article_categories: "UK",
            article_type: "News",
            article_word_count: "968",
            article_publication_date: "Thu, 11 Aug 2022 15:16:02 GMT"
            });
</script>
    
        
                
    <script type="application/json" class="grapeshot-config">
        "gs_science,gb_safe,gv_safe_adult,gv_safe_arms,gv_safe_crime,gv_safe_death_injury,gv_safe_download,gv_safe_drugs,gv_safe_hatespeech,gv_safe_military,gv_safe_obscenity,gv_safe_terrorism,gv_safe_tobacco,pos_diageo_safe,pos_diageo_safe2,pos_facebook,pos_halloween,inm_climate_change_conference,progressivemedia,gs_science_environ,gs_predicts_outdoorsinautumn,gs_predicts_cuttingedgetechenthusiasts,shadow9hu7_pos_natural_disasters,gs_predicts_charity,gs_predicts_savvyshopperscouponing,gs_predicts_marketers,gs_predicts_autumnoutdoors,gs_predicts_holidayshoppers,gt_negative,gs_predicts_parentsteachers,gs_tech,shadow9hu7_pos_fb_list_1,shadow9hu7_pos_fb_list_2,gs_predicts_energy_topics,gs_predicts_travelingfortheholidays,gs_tech_social,gs_business,gs_predicts_extremesports,inm_young_professionals,gs_predicts_spring_break,gs_science_misc,gs_predicts_healthylifestyle,gs_predicts_small_med_bus,gs_predicts_songkran,gs_predicts_travel_by_rail,gs_predicts_newjob,pr_pneumonia,gs_predicts_nutritionconscious,gs_predicts_elegantlifestyles,gs_predicts_nflncaafootball,gs_predicts_smartphone,gs_predicts_performingarts,gs_predicts_collegebound,gs_predicts_alpinevacations,gs_predicts_worldcup,gv_safe,gv_processed"
    </script>
            

    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            

<script type="application/ld+json">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</script>

        
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "BreadcrumbList",
   "itemListElement": [{
        "@type": "ListItem",
        "position": 1 ,
        "name": "Home",
        "item": "https://www.belfasttelegraph.co.uk/"
    },{
        "@type": "ListItem",
        "position": 2 ,
        "name": "News",
        "item": "https://www.belfasttelegraph.co.uk/news/"
    },{
        "@type": "ListItem",
        "position": 3 ,
        "name": "UK",
        "item": "https://www.belfasttelegraph.co.uk/news/uk/"
    }    ]}
</script>


<script>
    const getCookie = key => {
        const cookies = document.cookie.split('; ');
        for (let i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
            if (parts.shift() === key) {
                let cookieValue = parts.join('=');
                if (cookieValue) {
                    cookieValue = decodeURIComponent(cookieValue);
                }
                return cookieValue;
            }
        }
    };

    const vars = JSON.parse('{"attributes":{"inmproduct":"website","virtualview":"false"},"category":{"pageType":"Article","primaryCategory":"News","regionals":"","sectionId":"699","subCategory1":"UK","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"page":{"pageName":"In:News:UK:Are we in a drought and is it caused by climate change?","pageTitle":"Are we in a drought and is it caused by climate change?","publication":"BelfastTelegraph.co.uk"},"user":{"gigyaID":"","subscriptionStatus":"","subscriptionStartDate":"","subscriptionFinishDate":"","userID":""},"article":{"articleID":"41905859","articleType":"News","articleLayout":"standard","author":"By Tess de la Mare, PA","createdAt":"2022-08-11 15:19:06","modifiedAt":"2022-08-11 15:22:06","publishedAt":"2022-08-11 14:16:02","wallType":"none","wallVisible":"false","relatedContent":{"gallery":0,"news":0,"photos":7,"soundcloud":0,"videos":0},"source":"PA","tags":"","topics":""}}' || '{}');
    const subscriberCookieName = 'subscriber';
    const subscriberCookieStatus = getCookie(subscriberCookieName) || '{}';

    if (subscriberCookieStatus === "undefined") {
        const domain = '.belfasttelegraph.co.uk';
        document.cookie = subscriberCookieName + "= ; path=/;domain=" + domain + ";expires = Thu, 01 Jan 1970 00:00:00 GMT";
    }
    const subscriberCookie = JSON.parse(getCookie(subscriberCookieName) || '{}');
    const gigyaID = getCookie('guid');

    if (vars.article) {
        vars.article.wallVisible = 'false';
        vars.article.userWall = 'none';

        if (vars.article.wallType === 'registration') {
            vars.article.wallVisible = !!gigyaID ? 'false' : 'true';
            vars.article.userWall = !!gigyaID ? 'none' : 'registration'; 
        }

        if (vars.article.wallType === 'premium') {
            vars.article.wallVisible = !!subscriberCookie.subscriptionStatus ? 'false' : 'true';
        }
    }

    vars.user.gigyaID = gigyaID || '';
    vars.user.subscriptionStatus = subscriberCookie.subscriptionStatus || '';
    vars.user.subscriptionStartDate = subscriberCookie.subscriptionStartDate || '';
    vars.user.subscriptionFinishDate = subscriberCookie.subscriptionFinishDate || '';
    vars.user.userID = subscriberCookie.userID || '';

    // Regionals Container
    const selectedRegional = localStorage.getItem('selectedRegionals');
    vars.category.regionals = selectedRegional || '';

    // Check window.dataLayer object or create.
    window.dataLayer = window.dataLayer || [];

    // Push initial dataLayer values into object.
    window.dataLayer.push(vars);

</script>

<!-- Google Tag Manager -->
<script>
    window.GTMLoaded = false;
    window.loadGTM = function () {
        if (window.GTMLoaded === true) {
            return;
        }
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-CQ3M');
        window.GTMLoaded = true;
    }

                window.loadGTM();
    </script>
<!-- End Google Tag Manager -->
        

    <link rel="alternate" type="application/rss+xml" href="https://www.belfasttelegraph.co.uk/news/uk/rss/">


            <script>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</script>
        <script>['js','r5s'].forEach(function(attr){document.documentElement.setAttribute(attr,'')});</script>
</head>
                
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-CQ3M"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="n-root1 s-belfasttelegraph">
                                            
    

    
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
    
        
                
        
                
        
                
    

    
                
        
    
            
                                    
                                            
                                                        
                
                        
    
        
        


    
    
<header class="c-top1" id="top">
                    <p class="c-top1-logo">
                                                                    
                <a class="icon1 -i:belfasttelegraph" href="https://www.belfasttelegraph.co.uk/" aria-label="BelfastTelegraph.co.uk" style="--i1ls: 52px;" aria-label="Belfasttelegraph"data-vars-category="Header" data-vars-action="Logo"><span>Belfasttelegraph</span></a>            </p>
        
    <nav class="skips1">
    <ul>
        <li><a href="#nav" accesskey="n">Skip to navigation [n]</a></li>
        <li><a href="#content" accesskey="c">Skip to content [c]</a></li>
        <li><a href="#footer" accesskey="f">Skip to footer [f]</a></li>
    </ul>
</nav>
        <div class="c-bar1">
    <div class="c-bar1-wrap -contain -xw:2">
        <form action="/search/" method="GET" class="c-bar1-search" data-vars-form-name="Header">
            <p class="fieldbox5">
    <label for="header_search">Search</label>
    <input type="text" name="q" id="header_search" value="" placeholder="Search"  data-vars-form-name="Header" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i></button>
</p>
                    </form>
        <p class="c-bar1-today"><time datetime="2022-08-11">Thursday, 11 August 2022</time> <small>|</small> 21.4&deg;C <a href="/weather/">Belfast</a></p>
                <ul class="c-bar1-actions">
                            <li hide-if-subscribed hidden>
                                                                                
                                        
                    <a href="https://subscribe.belfasttelegraph.co.uk/"
                        class="button1 -small"
                        data-vars-category="Header"
                        data-vars-action="Subscribe"
                        data-vars-label="Subscribe"
                    >
                        <span>Subscribe</span>
                    </a>
                </li>
                        <li id="c-bar1-actions-account" class="-account" style="visibility:hidden;">
                <button type="button" id="c-bar1-actions-account-button" class="account-login-button button1 -small -ghost" login data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log In"><span>Log In</span><i class="icon1 -i:user-filled" aria-label="User-filled"><span>User-filled</span></i></button>
                <div id="c-bar1-actions-account-dropdown" class="c-dropdown1" hidden>
                    <ul>
                                                                                <li><a href="https://member.belfasttelegraph.co.uk/" data-vars-category="Header" data-vars-action="My Account" data-vars-label="My Account">My Account</a></li>
                                                <li><a href="./" id="c-bar1-actions-log-out-button" data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log Out">Log Out</a></li>
                    </ul>
                </div>
            </li>
        </ul>
            </div>
</div>

        
        
                                
    <nav class="c-nav1 -colorless" id="nav">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.belfasttelegraph.co.uk/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.belfasttelegraph.co.uk/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.belfasttelegraph.co.uk/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.belfasttelegraph.co.uk/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.belfasttelegraph.co.uk/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:entertainment">
                            <a href="https://www.belfasttelegraph.co.uk/entertainment/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.belfasttelegraph.co.uk/travel/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                
                                                                <li class=" -c:sunday life">
                            <a href="https://www.belfasttelegraph.co.uk/sunday-life/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sunday Life">
                                <span>Sunday Life</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                                                                        
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_111">Search</label>
    <input type="text" name="q" id="section_search_111" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i></button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>                                            <span>Sections</span> 
                                    </a>
            </p>
            </div>
</nav>

        <nav class="c-nav2 -c:news" id="sections">
    <div class="c-nav2-wrap -contain -xw:2">
        <ul class="c-nav2-main">
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/news/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News">News</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Northern Ireland">Northern Ireland</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/uk/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|UK">UK</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Republic of Ireland">Republic of Ireland</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/world-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|World">World</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/politics/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Politics">Politics</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/brexit/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Brexit">Brexit</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/health/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Health">Health</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/education/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Education">Education</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/courts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Courts">Courts</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/news/obituaries/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Obituaries">Obituaries</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/archive/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Archive">Archive</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/opinion/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion">Opinion</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/opinion/news-analysis/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Analysis">Analysis</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/opinion/comment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Comment">Comment</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/opinion/columnists/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Columnists">Columnists</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/opinion/viewpoint/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Viewpoint">Viewpoint</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Journalists">Journalists</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/business/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business">Business</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Northern Ireland">Northern Ireland</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Food, Drink and Hospitality">Food, Drink and Hospitality</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/uk-world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|UK and World">UK and World</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/jobs/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Jobs">Jobs</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/agri/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Agri">Agri</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/technology/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Technology">Technology</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/analysis/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Analysis">Analysis</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/ulsterbusiness/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Ulster Business">Ulster Business</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/ulstergrocer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Ulster Grocer">Ulster Grocer</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/top-100-companies/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Top 100">Top 100</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/sport/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport">Sport</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/olympics/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Olympics">Olympics</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/football/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Football">Football</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/rugby/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Rugby">Rugby</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/gaa/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|GAA">GAA</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/golf/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Golf">Golf</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/motorcycling/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Motorcycling">Motorcycling</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/boxing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Boxing">Boxing</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/ice-hockey/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Belfast Giants">Belfast Giants</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/othersports/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Other Sports">Other Sports</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sport/columnists/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Columnists">Columnists</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/life/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life">Life</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/food-drink/restaurant-reviews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Restaurant Reviews">Restaurant Reviews</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/features/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Features">Features</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/fashion-beauty/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Fashion &amp; Beauty">Fashion &amp; Beauty</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/health/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Health &amp; Wellbeing">Health &amp; Wellbeing</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/house-home/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|House &amp; Home">House &amp; Home</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/food-drink/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Food and Drink">Food and Drink</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/weekend/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Weekend">Weekend</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/books/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Books">Books</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/puzzles/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Puzzles">Puzzles</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/motoring/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Motoring">Motoring</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/horoscopes/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Horoscopes">Horoscopes</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a   class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners">Partners</a>
                                                                <ul>
                                                                                            <li><a href="https://www.nijobfinder.co.uk/"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|nijobfinder">nijobfinder</a></li>
                                                                                            <li><a href="https://www.belfasttelegraphtravel.co.uk/"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Belfast Telegraph Travel">Belfast Telegraph Travel</a></li>
                                                                                            <li><a href="https://classifieds.belfasttelegraph.co.uk/"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Classifieds">Classifieds</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/service/ad-features/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Ad Features">Ad Features</a></li>
                                                                                            <li><a href="https://dating.belfasttelegraph.co.uk/s/a/5401/"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Dating">Dating</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/entertainment/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment">Entertainment</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|News">News</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Film and TV">Film and TV</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/music/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Music and Gigs">Music and Gigs</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/theatre-arts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Theatre and Arts">Theatre and Arts</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/galleries/nightlife/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Nightlife">Nightlife</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/puzzles/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Puzzles">Puzzles</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/life/weekend/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Weekend">Weekend</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/competitions/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Competitions">Competitions</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/travel/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel">Travel</a>
                                                                <ul>
                                                                                            <li><a href="https://issuu.com/belfasttelegraph/docs/autumnatardtara"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Autumn at Ardara">Autumn at Ardara</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                    
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/sunday-life/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sunday Life">Sunday Life</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sunday Life|News">News</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/sport/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sunday Life|Sport">Sport</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/features/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sunday Life|Features">Features</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/entertainment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sunday Life|Entertainment">Entertainment</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="https://www.belfasttelegraph.co.uk/podcasts/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts">Podcasts</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/podcasts/the-beltel/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The BelTel">The BelTel</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a   class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More">More</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/video-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|Video News">Video News</a></li>
                                                                                            <li><a href="https://member.belfasttelegraph.co.uk/newsletter"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|Newsletters">Newsletters</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/entertainment/competitions/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|Competitions">Competitions</a></li>
                                                                                            <li><a href="https://subscribe.belfasttelegraph.co.uk/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|Home Delivery">Home Delivery</a></li>
                                                                                            <li><a href="https://belfasttelegraphnewsstand.e-pages.pub/titles"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|ePaper edition">ePaper edition</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/editorial/web/cop/code-of-practice.pdf"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="More|Editorial Code of Practice">Editorial Code of Practice</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li>
                                    <a href="/events/"  class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events">Events</a>
                                                                <ul>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/electric-ireland-game-changer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Electric Ireland Game Changer">Electric Ireland Game Changer</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/business/ulstergrocer/awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Ulster Grocer Marketing Awards">Ulster Grocer Marketing Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/sports-awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Sports Awards">Sports Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/business-awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Business Awards">Business Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/spirit-northern-ireland-awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Spirit of N. Ireland Awards">Spirit of N. Ireland Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/it-awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|IT Awards">IT Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/property-awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Property Awards">Property Awards</a></li>
                                                                                            <li><a href="https://www.belfasttelegraph.co.uk/events/pet-expo/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Events|Pet Expo">Pet Expo</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
</nav>

                    <nav class="c-subnav2 -c:brand ">
            <div class="c-subnav2-wrap">
                <ul class="c-subnav2-items -contain">
                    <i class="icon1 -i:down"toggle="^.c-subnav2" aria-label="Down"><span>Down</span></i>
                    
                                                            
                                            
                                                                                                
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Northern Ireland"><span>Northern Ireland</span></a></li>
                                                                    
                                                                                                        
                                                                                                                            <li class="-active"><a href="https://www.belfasttelegraph.co.uk/news/uk/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|UK"><span>UK</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Republic of Ireland"><span>Republic of Ireland</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/world-news/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|World"><span>World</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/politics/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Politics"><span>Politics</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/brexit/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Brexit"><span>Brexit</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/health/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Health"><span>Health</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/education/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Education"><span>Education</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/courts/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Courts"><span>Courts</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/news/obituaries/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="News|Obituaries"><span>Obituaries</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.belfasttelegraph.co.uk/archive/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Home|Archive"><span>Archive</span></a></li>
                                    </ul>
            </div>
        </nav>
    
</header>
<div class="c-persistent1 -colorless" data-stickywatch>
    <div class="c-persistent1-outer">
        <div class="c-persistent1-wrap -contain -xw:1">
                            <figure class="c-persistent1-logo">
                    <a class="icon1 -i:belfasttelegraph" href="https://www.belfasttelegraph.co.uk/" aria-label="BelfastTelegraph.co.uk" data-vars-category="Navigation" data-vars-action="Persistent Nav" data-vars-label="Logo" aria-label="Belfasttelegraph"><span>Belfasttelegraph</span></a>                </figure>
                                                                            <nav class="c-nav1 -colorless">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.belfasttelegraph.co.uk/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.belfasttelegraph.co.uk/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.belfasttelegraph.co.uk/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.belfasttelegraph.co.uk/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.belfasttelegraph.co.uk/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:entertainment">
                            <a href="https://www.belfasttelegraph.co.uk/entertainment/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.belfasttelegraph.co.uk/travel/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                
                                                                <li class=" -c:sunday life">
                            <a href="https://www.belfasttelegraph.co.uk/sunday-life/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sunday Life">
                                <span>Sunday Life</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                                                                        
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_933">Search</label>
    <input type="text" name="q" id="section_search_933" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i></button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>                                            <span>Sections</span> 
                                    </a>
            </p>
            </div>
</nav>
        </div>
    </div>
</div>                        <div class="n-content1" >

                    
            
        
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","targeting":{"pos":["desktop_impact"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","targeting":{"pos":["teads"]}}
            </script>
        </div>
    </div>
</div>        
                    <div class="n-content1-wrap -contain">
                    <div class="browser1" data-warning="Your browser is outdated, it will not render this page properly, please upgrade."></div>

                                        
                        
                        
        
        
        

        

        
                                                                                                                                    

                            
        
                
        
                    
<div class="slot4 -decontain -mb:1" data-stickyslot="200" data-stickywatch  data-ad-slot>
    <div class="slot4-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"leaderboard","targeting":{"pos":["top","article_billboard_top"]}}
            </script>
        </div>
    </div>
</div>        
    
            
        
        
        

        

        
                                                                                                                                                                                

                            
        
                
        
                    
<div class="slot2 -left" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px; ">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"sidead","targeting":{"pos":["roadblock","article_left_wing","reskin_left"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        
        

        

        
                                                                                                                                                                                

                            
        
                
        
                    
<div class="slot2 -right" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px; ">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"sidead","targeting":{"pos":["roadblock","article_right_wing","reskin_right"]}}
            </script>
        </div>
    </div>
</div>        
    







<div class="title1">
    <div class="title1-wrap">
                        <h1 class="title1-main">
         Are we in a drought and is it caused by climate change?</h1>
    </div>
</div>
<div class="summary1 -force">
        


    

        
    
                            <h2>The effects of the hot dry weather could be with us for months to come, even if the Government has not yet declared a drought.</h2>
    <div >
        
        
                
        
    </div>
</div>
<div class="n-split1">
    <div class="n-split1-main">
                                            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.56290322580645">

                        <img src="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1" alt="A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)"  srcset="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1 620w,https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1 1240w" sizes="auto" />
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.56290322580645">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1" alt="A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1 620w,https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/68ea0/41905852.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_1" alt="A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)</p>
                                    
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>A view of the low water levels at the United Utilities, Woodhead Reservoir, in Derbyshire (Dave Higgens/PA)</figcaption>
                </div>
        
                <div class="c-byline1">
                                    <div class="c-byline1-main"><p class="c-byline1-author"><strong class="name1" >By Tess de la Mare, PA</strong>                            </p>                                                    <p class="c-byline1-meta"><time class="time1">
    August 11 2022 03:16 PM
</time></p>
            </div>
                

<div class="c-socials1" >
    <ul>
                                                                    <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i></a>
            </li>
                                                            <li>
                <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i></a>
            </li>
                                                                                                                                            <li>
                <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><i class="icon1 -i:email" aria-label="Email"><span>Email</span></i></a>
            </li>
            </ul>
</div>
        <hr class="hr2" /></div>

        <div class="n-body1">
                    
                                
        
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"native","targeting":{"pos":["native_offer"]}}
            </script>
        </div>
    </div>
</div>        
                                                                                                                                        <p>After weeks of hot and dry weather, drought could be declared for parts of England.</p>
                            
            
                        
                                    

    

        
                
                            <p><span class="drop-cap fl header-font pr3 pb2">B</span>ut what is a drought, and is the parched summer of 2022 a taste of the future?</p>                                                                                                
        
                            <p><strong>– Why hasn’t a drought been declared yet?</strong></p>                                                                                
        
                            <p>A prolonged period of low rainfall to a layman seems like a drought, but in fact there is no one definition that applies across science, agriculture and the water industry.</p>                                                                                                
        
                            <p>Dr Joe Osborne, an industry consultancy manager at the Met Office, said: “Within agriculture, a period of three or four weeks with no or below average rainfall quickly constitutes a drought situation in this country.”</p>                                                                                
        
                            <p>Dr Osborne, speaking at a briefing organised by the Science Media Centre, added: “(But) there are many, many different definitions of drought, from the meteorological, the hydrological, the agricultural and the socio-economic perspectives.”</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121" alt="The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121 620w,https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121" alt="The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121" alt="The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121 620w,https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/b748f/41905853.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248121" alt="The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>The dried bed at Heronry Pond in Wanstead Park, east London (Yui Mok/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                                
        
                            <p>Jamie Hannaford, principal hydrologist at the UK Centre for Ecology and Hydrology (UKCEH), said ultimately it was up to the Environment Agency to decide whether to declare a drought.</p>                                                                                
        
                            <p>“The (Environment Agency) is tracking the impacts on the ground and making a decision collectively, along with the water companies and other stakeholders as to whether drought status is merited in a given region,” he said.</p>                                                                                
        
                            <p><strong> – What will an official drought mean for the public?</strong></p>                                                                                                
        
                            <p>A drought might not mean much in practical terms for people’s day-to-day lives immediately, but it gives water companies the freedom to implement certain stages of their emergency plans.</p>                                                                                
        
                            <p>Level one of most drought plans might be as simple as asking the public to voluntarily cut down on their water use, followed by restricting non-essential usage via a hosepipe ban.</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.65967741935484">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486" alt="Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486 620w,https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486" alt="Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.65967741935484">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486" alt="Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486 620w,https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/d57c4/41905854.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268169486" alt="Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Water companies can ban hosepipe use to manage water levels (Andrew Matthews/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                                
        
                            <p>As the dry weather drags on, this can be extended to a non-essential use ban on activities such as filing a pond, cleaning non-domestic premises and vehicles such as boats, aircraft or trains.</p>                                                                                
        
                            <p>In extreme scenarios, water firms can ask permission from the Environment Agency to abstract water from lakes and rivers, and disused boreholes.</p>                                                                                
        
                            <p><strong>– Is the hot, dry weather caused by climate change?</strong></p>                                                                                                
        
                            <p>Scientists are always reluctant to attribute one weather event to climate change, but there is general agreement that successive years of record-breaking heat can only be attributed to global warming.</p>                                                                                
        
                            <p>The 10 warmest years on record in the UK have occurred in the 21st century, with data stretching back to 1884.</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019" alt="Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall&amp;rsquo;s largest lake and reservoir (Ben Birchall/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019 620w,https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019" alt="Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall&amp;rsquo;s largest lake and reservoir (Ben Birchall/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019" alt="Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall&amp;rsquo;s largest lake and reservoir (Ben Birchall/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019 620w,https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/fe691/41905855.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268248019" alt="Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall&amp;rsquo;s largest lake and reservoir (Ben Birchall/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall’s largest lake and reservoir (Ben Birchall/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Dried mud and old trees at Colliford Lake on Bodmin Moor – Cornwall’s largest lake and reservoir (Ben Birchall/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                                
        
                            <p>Nigel Arnell, professor of climate system science at the University of Reading, said this year’s heat was “virtually impossible” without the sharp rise in greenhouse gases since pre-industrial times.</p>                                                                                
        
                            <p>Prof Arnell said: “The implication of that of course is that (droughts) are going to get worse into the future.”</p>                                                                                
        
                            <p><strong>– How does climate change cause both drought and flooding in summer?</strong></p>                                                                                                
        
                            <p>In 2021, bursts of heavy rain saw localised flooding, particularly in London, where some tube stations had to be evacuated.</p>                                                                                
        
                            <p>Scientists warn that while climate change is likely to increase the intensity of summer rainfall, it won’t save us from future water shortages.</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.59354838709677">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760" alt="Flooding in London in 2021 (@braggendasz/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760 620w,https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760" alt="Flooding in London in 2021 (@braggendasz/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.59354838709677">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760" alt="Flooding in London in 2021 (@braggendasz/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760 620w,https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/0a654/41905856.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded260905760" alt="Flooding in London in 2021 (@braggendasz/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Flooding in London in 2021 (@braggendasz/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Flooding in London in 2021 (@braggendasz/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                                
        
                            <p>Prof Arnell sad: “As the atmosphere warms, it can hold more water, so if the conditions are triggered to generate a storm, that storm will have more water in it.</p>                                                                                
        
                            <p>“So the chance of having the intense sort of rainfall that we saw in London last year increases with climate change, but that’s sort of short duration one-off events which can happen during the dry period.”</p>                                                                                
        
                            <p>He continued: “So the total rainfall will be less but it might be concentrated in short duration intense bursts, which will be problematic for all sorts of reasons – for short-term flooding risks and also for water resources as well.”</p>                                                                                                
        
                            <p><strong>– Will the taps run dry this year?</strong></p>                                                                                
        
                            <p>While rivers and reservoirs in some areas have plunged to some of the lowest levels on record, relatively high levels of ground water have so far prevented the need for tighter water restrictions.</p>                                                                                
        
                            <p>Mr Hannaford said there had been a “pulse of replenishment” of groundwater late last year, but warned in places, particularly the chalky ground of the South East, levels were declining sharply.</p>                                                                                                
        
                            <p>“The important point is groundwater makes a very large part of the drinking water supply across south-east England,” he said.</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280" alt="Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280 620w,https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280" alt="Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280" alt="Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280 620w,https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/62967/41905857.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded267843280" alt="Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Water restrictions are not predicted to the levels seen in 1976 (Dominic Lipinski/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                
        
                            <p>Professor Arnell said that in England and Wales, communities are unlikely to see the same levels of water restrictions seen during the heatwave of 1976.</p>                                                                                
        
                            <p>He added: “(The water industry) is in a much better position than it was in 1976 because it has prepared drought plans there are measures that are organised and thought about in advance.”</p>                                                                                
        
                            <p><strong>– What does the drought mean for the natural world?</strong></p>                                                                                
        
                            <p>The drought can have a devastating impact on wildlife, not just those trying to survive on tinder-dry land, but also those in freshwater and marine ecosystems as well.</p>                                                                                
        
                            <p>Mr Hannaford said lower river flows and stagnant water leads to higher concentrations of pollutants, while dried up waterways means animals can lose access to their usual range of habitat.</p>                                                                                
        
                            <p>“You can get a lack of connection between those areas and that can have an impact on the life cycles of lots of aquatic organisms,” he said.</p>                                                                                
        
                            <p>Stagnant water also increases the likelihood of algal blooms that suck oxygen from the water, leaving fish and other fauna struggling to survive.</p>                                                                                
        
                            <p>                    </p>
            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
        
    
    
        
                
        
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209" alt="Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209 620w,https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209" alt="Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Home;News;UK">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.66612903225806">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209" alt="Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)"  data-srcset="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209 620w,https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w1240/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209 1240w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/news/uk/760d5/41905858.ece/AUTOCROP/w620/bpanews_0a1ff6e6-4f85-4713-a7f0-6893f8666e07_embedded268247209" alt="Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>PA</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Are we in a drought and is it caused by climate change?&amp;url=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F&amp;Body=Are%20we%20in%20a%20drought%20and%20is%20it%20caused%20by%20climate%20change%3F%0A%0AAfter%20weeks%20of%20hot%20and%20dry%20weather%2C%20drought%20could%20be%20declared%20for%20parts%20of%20England.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Fare-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.belfasttelegraph.co.uk/news/uk/are-we-in-a-drought-and-is-it-caused-by-climate-change-41905859.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-2"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Reduced water levels at Hanningfield Reservoir, in Essex (Dominic Lipinski/PA)</figcaption>
                </div>
            <p>
                                </p>                                                                                
        
                            <p><strong><br />-What will it take to get back to normal?</strong></p>                                                                                
        
                            <p>“Thundery breakdown and showers” are forecast for the early part of next week, but it is not yet clear how much rain we can expect, or where it will fall.</p>                                                                                
        
                            <p>But scientists agree that it will take a lot more than average rainfall to rehydrate the nation.</p>                                                                                
        
                            <p>A burst of heavy rain will often run straight off very dry ground, potentially causing flash flooding and not necessarily replenishing soil moisture in a meaningful way.</p>                                                                                
        
                            <p>Mr Hannaford said it would require “exceptional” rainfall over the next one to three months to bring river, reservoir and groundwater levels back up to normal.</p>                                                                                
    <div >
                                    
        
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"native","targeting":{"pos":["article_native"]}}
            </script>
        </div>
    </div>
</div>        
                
                                                                    
                        
        
    
                                    <div class="c-join2 -ta:c" data-newsletter> 
     <form class="c-join2-wrap quick_subscribe">
        <div class="c-join2-main"> 
            <h2 class="c-join2-title">Daily Headlines & Evening Telegraph Newsletter</h2> 
            <p class="c-join2-lead">Receive today's headlines directly to your inbox every morning and evening, with our free daily newsletter.</p> 
            <p class="c-join2-fields" id="quick_subscribe_form"> 
                <label for="f714764">Enter email address</label> 
                <span> 
                    <input type="hidden" class="subscribe_url" value="https://member.belfasttelegraph.co.uk/quicksubscribe/BT:DailyNews/subscribe">
                    <input type="email" name="ecemail" id="f714764" placeholder="Enter your Email Address" required=""> 
                    <small class="invalid1">This field is required</small> 
                </span> 
                <button type="submit" class="button1"><span>Sign Up</span></button> 
            </p> 
            <p class="error quick_subscribe_error"></p>
            <p class="done quick_subscribe_done"></p>                         
        </div> 
    </form> 
</div> 
        
                    
    </div>

            

            
            

        </div>

        <hr class="hr2 -mt:1" />                    
                
                
                
                

    
    <script type="application/json" class="taboola-slot">
        {"mode":"thumbnails-below-article","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails News","target_type":"mix"}
    </script>
        
        
        </div>
            <div class="n-split1-side">
                                                        
                        
                
        
        
        

        

        
                                                                                                                                    

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"rectangle","targeting":{"pos":["top","article_elevator_top"]}}
            </script>
        </div>
    </div>
</div>        
    
                                    
                                                        <div>
        <h4 class="subtitle1 -t:5 -t:4&lt;l">
        <span class="subtitle1-main">Most Read</span>
</h4>
        <ol class="headlines2 -as:3">
            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.belfasttelegraph.co.uk/business/northern-ireland/millionaires-row-northern-ireland-house-prices-soaring-to-new-heights-with-homes-worth-more-than-1m-being-snapped-up-41901403.html"  data-vars-category="Content Link" data-vars-action="Most Read|01|No Image" data-vars-label="Northern Ireland|41901403|Premium" >
    <span>Millionaire’s row: Northern Ireland house prices soaring to new heights with homes worth more than £1m being snapped up
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.belfasttelegraph.co.uk/news/northern-ireland/johnny-adair-carries-coffin-of-uda-man-sam-skelly-mccrory-during-funeral-service-in-scotland-41905687.html"  data-vars-category="Content Link" data-vars-action="Most Read|02|No Image" data-vars-label="Northern Ireland|41905687|Premium" >
    <span>Johnny Adair carries coffin of UDA man Sam ‘Skelly’ McCrory during funeral service in Scotland
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/disgraced-ex-ireland-hockey-star-could-lose-family-home-after-failing-to-pay-mortgage-for-nearly-10-years-41902387.html"  data-vars-category="Content Link" data-vars-action="Most Read|03|No Image" data-vars-label="Republic of Ireland|41902387|Standard" >
    <span>Disgraced ex-Ireland hockey star could lose family home after failing to pay mortgage for nearly 10 years
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.belfasttelegraph.co.uk/news/northern-ireland/rule-reform-social-media-stir-after-belfast-gentlemens-club-relaxes-strict-blazer-dress-code-during-heatwave-41903748.html"  data-vars-category="Content Link" data-vars-action="Most Read|04|No Image" data-vars-label="Northern Ireland|41903748|Standard" >
    <span>Rule reform: Social media stir after Belfast gentlemen’s club relaxes strict blazer dress code during heatwave
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.belfasttelegraph.co.uk/entertainment/music/garth-brooks-dublin-shows-northern-ireland-coach-company-cancels-transport-to-gig-over-parking-concerns-41904538.html"  data-vars-category="Content Link" data-vars-action="Most Read|05|No Image" data-vars-label="Music and Gigs|41904538|Standard" >
    <span>Garth Brooks Dublin shows: Northern Ireland coach company cancels transport to gig over parking concerns
    </span>
</a>
    </li>

</ol>
    </div>
                                        <h4 class="subtitle1 -t:5 -t:4&lt;l">
        <span class="subtitle1-main">Top Videos</span>
</h4>
        
                                                                                    
            
    
                
    
        
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
            
                    
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.belfasttelegraph.co.uk/video-news/watch-police-smash-car-window-to-rescue-dog-in-heatwave-41905123.html" class="-d:b -as:1"
                 >
                
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/video-news/3b458/41905124.ece/AUTOCROP/w220h124/4898937-1660217727515117_10.jpg" alt=""  data-srcset="https://www.belfasttelegraph.co.uk/video-news/3b458/41905124.ece/AUTOCROP/w220h124/4898937-1660217727515117_10.jpg 220w,https://www.belfasttelegraph.co.uk/video-news/3b458/41905124.ece/AUTOCROP/w440h250/4898937-1660217727515117_10.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/video-news/3b458/41905124.ece/AUTOCROP/w220h124/4898937-1660217727515117_10.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.belfasttelegraph.co.uk/video-news/watch-police-smash-car-window-to-rescue-dog-in-heatwave-41905123.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Watch: Police smash car window to rescue dog in heatwave 
    </span>
</h4>
            
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                
            
    
                
    
        
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
            
                    
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.belfasttelegraph.co.uk/video-news/watch-video-of-two-women-fighting-in-primark-goes-viral-41837789.html" class="-d:b -as:1"
                 >
                
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/video-news/741db/41837790.ece/AUTOCROP/w220h124/4868668-1657726774553637_10.jpg" alt=""  data-srcset="https://www.belfasttelegraph.co.uk/video-news/741db/41837790.ece/AUTOCROP/w220h124/4868668-1657726774553637_10.jpg 220w,https://www.belfasttelegraph.co.uk/video-news/741db/41837790.ece/AUTOCROP/w440h250/4868668-1657726774553637_10.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/video-news/741db/41837790.ece/AUTOCROP/w220h124/4868668-1657726774553637_10.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.belfasttelegraph.co.uk/video-news/watch-video-of-two-women-fighting-in-primark-goes-viral-41837789.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Watch: Video of two women fighting in Primark goes viral
    </span>
</h4>
            
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                                                    
            
    
                
    
        
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
            
                    
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.belfasttelegraph.co.uk/video-news/watch-violent-scenes-as-two-groups-of-young-men-threaten-each-other-with-weapons-41902732.html" class="-d:b -as:1"
                 >
                
        
    
    
        
                
        
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.belfasttelegraph.co.uk/video-news/eda73/41902736.ece/AUTOCROP/w220h124/4898272-1660131831383657.jpg" alt=""  data-srcset="https://www.belfasttelegraph.co.uk/video-news/eda73/41902736.ece/AUTOCROP/w220h124/4898272-1660131831383657.jpg 220w,https://www.belfasttelegraph.co.uk/video-news/eda73/41902736.ece/AUTOCROP/w440h250/4898272-1660131831383657.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.belfasttelegraph.co.uk/video-news/eda73/41902736.ece/AUTOCROP/w220h124/4898272-1660131831383657.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.belfasttelegraph.co.uk/video-news/watch-violent-scenes-as-two-groups-of-young-men-threaten-each-other-with-weapons-41902732.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Watch: Violent scenes as two groups of young men threaten each other with weapons
    </span>
</h4>
            
                                </a>
            </div>
    </article>
                                                        

                
                
                
                

    
    <script type="application/json" class="taboola-slot">
        {"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails News","target_type":"mix"}
    </script>
                                                                                                    
    <div>
                        <h4 class="subtitle1 -t:5 -t:4&lt;l -more">
        <a href=https://www.belfasttelegraph.co.uk/news/uk/ class="subtitle1-main">Latest UK</a>
</h4>
        <ul class="headlines2 -as:3">
            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/northern-ireland/former-ni-conservatives-chair-shunned-by-party-41906117.html"  data-vars-category="Content Link" data-vars-action="Latest UK|01|No Image" data-vars-label="Northern Ireland|41906117|Standard" >
    <span>Former NI Conservatives chair shunned by party
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/uk/ryan-giggs-ex-girlfriend-tells-court-staged-photo-was-to-take-back-control-41906224.html"  data-vars-category="Content Link" data-vars-action="Latest UK|02|No Image" data-vars-label="UK|41906224|Standard" >
    <span>Ryan Giggs’ ex-girlfriend tells court staged photo was to ‘take back control’
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/uk/register-reveals-mps-received-tickets-to-see-sheeran-wimbledon-and-other-events-41906156.html"  data-vars-category="Content Link" data-vars-action="Latest UK|03|No Image" data-vars-label="UK|41906156|Standard" >
    <span>Register reveals MPs received tickets to see Sheeran, Wimbledon and other events
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/uk/rishi-sunak-sets-out-measures-to-boost-uk-drought-resilience-41906148.html"  data-vars-category="Content Link" data-vars-action="Latest UK|04|No Image" data-vars-label="UK|41906148|Standard" >
    <span>Rishi Sunak sets out measures to boost UK drought resilience
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/uk/labour-shadow-minister-inadvertently-breached-mps-code-of-conduct-41906123.html"  data-vars-category="Content Link" data-vars-action="Latest UK|05|No Image" data-vars-label="UK|41906123|Standard" >
    <span>Labour shadow minister inadvertently breached MPs’ code of conduct
    </span>
</a>
    </li>

</ul>
    </div>
                                                                        
    <div>
                <h4 class="subtitle1 -t:5 -t:4&lt;l -more">
        <a href=/latest-news/ class="subtitle1-main">Latest</a>
</h4>
        <ul class="headlines2 -as:3">
            
                
                
    <li>
                                                    <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/disney-has-surpassed-netflix-for-subscribers-how-did-they-do-it-and-how-do-the-streaming-giants-compare-41906250.html"  data-vars-category="Content Link" data-vars-action="Latest|01|No Image" data-vars-label="Film and TV|41906250|Premium" >
            <strong class="-d:b -c:d3t">Pat Stacey</strong>
                    <i class="icon1 -i:opinion" aria-label="Opinion"><span>Opinion</span></i>        <span>Disney has surpassed Netflix for subscribers – how did they do it and how do the streaming giants compare?
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/entertainment/music/news/sir-paul-mccartney-mourns-death-of-brother-in-law-who-will-be-sorely-missed-41906262.html"  data-vars-category="Content Link" data-vars-action="Latest|02|No Image" data-vars-label="News|41906262|Standard" >
    <span>Sir Paul McCartney mourns death of brother-in-law who will be ‘sorely missed’
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/northern-ireland/former-ni-conservatives-chair-shunned-by-party-41906117.html"  data-vars-category="Content Link" data-vars-action="Latest|03|No Image" data-vars-label="Northern Ireland|41906117|Standard" >
    <span>Former NI Conservatives chair shunned by party
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/sport/football/league-cup-final-star-cora-chambers-grateful-for-gong-41906105.html"  data-vars-category="Content Link" data-vars-action="Latest|04|No Image" data-vars-label="Football|41906105|Standard" >
    <span>League Cup final star Cora Chambers grateful for gong
    </span>
</a>
    </li>

            
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.belfasttelegraph.co.uk/news/uk/ryan-giggs-ex-girlfriend-tells-court-staged-photo-was-to-take-back-control-41906224.html"  data-vars-category="Content Link" data-vars-action="Latest|05|No Image" data-vars-label="UK|41906224|Standard" >
    <span>Ryan Giggs’ ex-girlfriend tells court staged photo was to ‘take back control’
    </span>
</a>
    </li>

</ul>
    </div>
                        
        
        
        

        

        
                                                                                                                                                                                

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"rectangle","targeting":{"pos":["halfpage","bottom","article_elevator_bottom"]}}
            </script>
        </div>
    </div>
</div>        
                </div>
    </div>

                                                                                    
                            
        
        
        

        

        
                                                                                                                                    

                            
        
                                    
        
                    
<div class="slot1 -decontain -my:2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px;  vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"leaderboard","targeting":{"pos":["bottom","article_billboard_bottom"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                    </div>
            </div>

                            <footer class="c-footer1" id="footer">
    <div class="c-footer1-wrap -contain">
        <!-- Top section -->
<div class="c-footer1-header -recontain">
            <p class="c-footer1-logo -as:1">
            <!-- Logo -->
            <a class="icon1 -i:belfasttelegraph" href="https://www.belfasttelegraph.co.uk/" aria-label="Belfasttelegraph"><span>Belfasttelegraph</span></a>        </p>
        <!-- Search -->
    <form action="/search/" method="GET" class="c-footer1-search">
        <p class="fieldbox4">
    <label for="footer-search">Search</label>
    <input type="text" name="q" id="footer-search" value="" placeholder="Search entire site" data-vars-form-name="Footer" />
    <button type="submit" aria-label="Search">
        <i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>    </button>
</p>
    </form>
</div>

<!-- Links section -->
<nav class="c-footer1-main">
    <ul class="c-footer1-primary">

        
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/news/" class="c-footer1-section">News</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/">Northern Ireland</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/uk/">UK</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/">Republic of Ireland</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/world-news/">World</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/politics/">Politics</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/brexit/">Brexit</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/health/">Health</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/education/">Education</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/courts/">Courts</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/news/obituaries/">Obituaries</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/archive/">Archive</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/opinion/" class="c-footer1-section">Opinion</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/opinion/news-analysis/">Analysis</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/opinion/comment/">Comment</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/opinion/columnists/">Columnists</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/opinion/viewpoint/">Viewpoint</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/">Journalists</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/business/" class="c-footer1-section">Business</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/">Northern Ireland</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/">Food, Drink and Hospitality</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/uk-world/">UK and World</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/jobs/">Jobs</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/agri/">Agri</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/technology/">Technology</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/analysis/">Analysis</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/ulsterbusiness/">Ulster Business</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/ulstergrocer/">Ulster Grocer</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/top-100-companies/">Top 100</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/sport/" class="c-footer1-section">Sport</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/olympics/">Olympics</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/football/">Football</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/rugby/">Rugby</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/gaa/">GAA</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/golf/">Golf</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/motorcycling/">Motorcycling</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/boxing/">Boxing</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/ice-hockey/">Belfast Giants</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/othersports/">Other Sports</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sport/columnists/">Columnists</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/life/" class="c-footer1-section">Life</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/food-drink/restaurant-reviews/">Restaurant Reviews</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/features/">Features</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/fashion-beauty/">Fashion &amp; Beauty</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/health/">Health &amp; Wellbeing</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/house-home/">House &amp; Home</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/food-drink/">Food and Drink</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/weekend/">Weekend</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/books/">Books</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/puzzles/">Puzzles</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/motoring/">Motoring</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/horoscopes/">Horoscopes</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/entertainment/" class="c-footer1-section">Entertainment</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/news/">News</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/">Film and TV</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/music/">Music and Gigs</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/theatre-arts/">Theatre and Arts</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/galleries/nightlife/">Nightlife</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/puzzles/">Puzzles</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/life/weekend/">Weekend</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/competitions/">Competitions</a></li>
                                            </ul>
                </li>
                    
                                                                                
                                                <li>
                                    <a href="https://www.belfasttelegraph.co.uk/sunday-life/" class="c-footer1-section">Sunday Life</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/news/">News</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/sport/">Sport</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/features/">Features</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/sunday-life/entertainment/">Entertainment</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="/events/" class="c-footer1-section">Events</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/electric-ireland-game-changer/">Electric Ireland Game Changer</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/business/ulstergrocer/awards/">Ulster Grocer Marketing Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/sports-awards/">Sports Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/business-awards/">Business Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/spirit-northern-ireland-awards/">Spirit of N. Ireland Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/it-awards/">IT Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/property-awards/">Property Awards</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/events/pet-expo/">Pet Expo</a></li>
                                            </ul>
                </li>
                    
                                                                                                            
                                                <li>
                                    <a href="" class="c-footer1-section">More</a>
                    <ul>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/video-news/">Video News</a></li>
                                                    <li><a href="https://member.belfasttelegraph.co.uk/newsletter">Newsletters</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/entertainment/competitions/">Competitions</a></li>
                                                    <li><a href="https://subscribe.belfasttelegraph.co.uk/">Home Delivery</a></li>
                                                    <li><a href="https://belfasttelegraphnewsstand.e-pages.pub/titles">ePaper edition</a></li>
                                                    <li><a href="https://www.belfasttelegraph.co.uk/editorial/web/cop/code-of-practice.pdf">Editorial Code of Practice</a></li>
                                            </ul>
                </li>
                                            <!-- Socials -->
            <li class="-socials -stacked">
                <span class="c-footer1-section">Socials</span>
                <div class="c-socials1">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/belfasttelegraph" aria-label="Facebook" class="-c:section">
                                <i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/beltel/" aria-label="Twitter" class="-c:section">
                                <i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>                            </a>
                        </li>
                        <li>
                            <a href="mailto:customersupport@belfasttelegraph.co.uk?body=BelfastTelegraph.co.uk&subject=BelfastTelegraph.co.uk" aria-label="Email" class="-c:section">
                                <i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>                            </a>
                        </li>
                    </ul>
                </div>
            </li>
                </ul>
</nav>

<!-- Affiliated links and policies section -->
<div class="c-footer1-bottom -recontain">
            <p class="c-footer1-note">
            <a href="https://www.ipso.co.uk/editors-code-of-practice/" class="-as:1">
                <span>The Belfast Telegraph is a member of IPSO and subscribes to its Editors' Code of Practice</span>
                <i class="icon1 -i:ipso"><span>Ipso</span></i>
            </a>
        </p>
    
    <ul class="c-footer1-secondary -as:1">
        <li><a href="https://www.belfasttelegraph.co.uk/service/sitemap">Sitemap</a></li>
        <li><a href="/html-sitemap-article-index/">Archive</a></li>        <li><a href="https://www.belfasttelegraph.co.uk/service/contact-us-29050595.html">Contact Us</a></li>
        <li><a href="https://www.mediahuis.ie/terms-and-conditions/">Terms &amp; Conditions</a></li>
        <li><a href="https://www.mediahuis.ie/privacystatement/">Privacy Statement</a></li>
        <li><a href="https://www.mediahuis.ie/cookiepolicy/">Cookie Policy</a></li>
                <li><a href="https://www.belfasttelegraph.co.uk/service/group-websites">Group Websites</a></li>
        <li><a href="https://www.mediahuis.ie/advertising-solutions/">Advertise with Us</a></li>
                    <li><a href="https://www.belfasttelegraph.co.uk/editorial/contributor/contributorstsandcs.pdf">Contributor T&amp;C</a></li>
            </ul>
    <p class="c-footer1-copys">
        <a href="https://mediahuis.co.uk/" class="owner1">
            A <i class="icon1 -i:mediahuis"aria-label="Mediahuis" aria-label="Mediahuis"><i><span>Mediahuis</span></i></i>  Website
            &copy; BelfastTelegraph.co.uk
        </a>
    </p>
</div>    </div>
</footer>
                    </div>
        <script>
  document.documentElement.style.setProperty('--vw', document.documentElement.clientWidth * 0.01 + 'px');
  document.documentElement.style.setProperty('--vh', window.innerHeight * 0.01 + 'px');
</script>

                          <script type="text/javascript" src="/theme/_base/scripts/runtime.d5076b0cb159e80d92a7.js" async></script>
                                        <script type="text/javascript" src="/theme/_base/scripts/vendors.30649440317ec1312f89.js" async></script>
                          <script type="text/javascript" src="/theme/_base/scripts/app.d81d26a682cb826f7c7e.js" async></script>
                                                                                                                                                                                                                                                                                                                                  
<div class="s-belfasttelegraph">



    <a onclick="event.preventDefault(); Didomi.preferences.show();" href="#" style="cursor: pointer; position: fixed; background: var(--c_brand); padding: 5px 15px; color: #ffffff; display: flex; align-items: center; max-height: 30px; z-index: 10999999; bottom: 0px; right: 0px; border-top-left-radius: 3px; border-top-right-radius: 3px;">
    <span class="icon1 -i:cog"></span> <span style="margin-left: 5px;">Privacy</span>
  </a>
</div>
    </body>
</html>
