<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-237.inm.lan 2020-01-19T14:36:44.094 -->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html" >
<link rel="amphtml" href="https://amp.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html">
<link rel="alternate" href="https://m.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-02.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/img/favicon-belfasttelegraph.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/widgets.bt.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.belfasttelegraph.co.uk/';
window.publicationTitle = 'BelfastTelegraph.co.uk';
window.breadcrumb = 'Home;News;UK';
</script>
<script type="text/javascript" src="https://cdn-01.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-01.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/extras.min.js' },
{ tracking: 'https://cdn-02.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/tracking.min.js' },
{ lightbox: 'https://cdn-02.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/lightbox.min.js' },
{ global: 'https://cdn-02.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/scripts.min.js' },
{ widgets: 'https://cdn-04.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/widgets.min.js' }
);
</script>
<title>Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’ - BelfastTelegraph.co.uk</title>
<meta name="keywords" content="belfasttelegraph" />
<meta name="description" content="Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”." />
<meta name="news_keywords" content="Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’ - BelfastTelegraph.co.uk" />
<meta property="og:title" content="Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’ - BelfastTelegraph.co.uk"/>
<meta property="og:site_name" content="BelfastTelegraph.co.uk"/>
<meta property="og:description" content="Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”."/>
<meta property="og:url" content="https://www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "BelfastTelegraph.co.uk",
"logo": {
"@type": "ImageObject",
"url": "https://www.belfasttelegraph.co.uk/img/logo-belfast-b2.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/ALTERNATES/h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1",
"height": "342",
"width": "607"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.belfasttelegraph.co.uk/"
},
"dateCreated": "2020-01-19T11:26:02+0000",
"dateModified": "2020-01-19T11:31:01+0000",
"datePublished": "2020-01-19T11:20:28+0000",
"keywords": "belfasttelegraph",
"thumbnailUrl": "https://cdn-03.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/ALTERNATES/h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1",
"author": {
"@type": "Person",
"name": "By Shaun Connolly and Joe Gammie, PA Staff"
},
"description": "Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@BelTel" />
<meta name="twitter:url" content="https://www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html" />
<meta name="twitter:title" content="Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’" />
<meta name="twitter:description" content="Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”." />
<meta name="twitter:image:src" content="https://www.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/ALTERNATES/w135square/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1" />
<meta name="twitter:domain" content="BelfastTelegraph.co.uk" />
<meta name="published-date" content="Sun, 19 Jan 2020 11:20:28 GMT"/>
<meta property="og:image" content="https://www.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/ALTERNATES/h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1"/>
<meta property="og:image:width" content="607" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="321217294648139"/>
<script type="application/json" class="apstag-config">
{"publication-id":"3956"}
</script>
<script type="application/json" class="lotame-config">
{"data-collection-id":"4809","audience-extraction-id":"4299"}
</script>
<script type="application/json" class="grapeshot-config">
{"account":"mediaforce","sub-account":"independentnews"}
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_wjMJ4AQSA7Z1Va3mHT7NjHkjrdsooComEsn9qSQqL0duJPMJAaadqpyiiJEh4hK-';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
screenSet: 'BelTel-RegistrationLogin',
mobileScreenSet: 'BelTel-DefaultMobile-RegistrationLogin',
myAccountUrl: 'https://member.belfasttelegraph.co.uk/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.belfast.telegraph/http/www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html"/>
<meta name="apple-itunes-app" content="app-id=1229633020, app-argument=http://www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '221345138391096'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221345138391096&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async src="//js-sec.indexww.com/ht/p/185246-89463658398018.js"></script>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"38874453","kw":["Labour","leadership","hopeful","Phillips","insists","she","is","not","an","uber","Remainer"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-01.belfasttelegraph.co.uk\/static\/275ac38e49912dcbe6627648f428495128dc4bbe\/js\/prebid.min.js","timeout":"1000","bidders":{"rubicon":{"defaultDealValue":"0"}}}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type="text/javascript">
(function() {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
var taboolaFlush = function() {
_taboola.push({flush: true});
};
if (window.addEventListener) {
window.addEventListener('load', taboolaFlush, false);
} else if (window.attachEvent) {
window.attachEvent('onload', taboolaFlush);
} else {
var previousOnLoad = window.onload;
window.onload = function() {
taboolaFlush();
previousOnload && previousOnLoad();
};
}
!function (e, f, u, i) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
location.protocol + '//cdn.taboola.com/libtrc/mediaforce-belfasttelegraph/loader.js',
'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
})();
</script>
</head>
<body class="blue Belfast news " data-domain="" data-section-path="news/uk/" data-article="Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’">
<script type="text/javascript">
dataLayer = [{"page":{"pageName":"Bt:News:UK:Labour leadership hopeful Phillips insists she is not an \u2018uber Remainer\u2019","pageTitle":"Labour leadership hopeful Phillips insists she is not an \u2018uber Remainer\u2019","publication":"belfasttelegraph.co.uk"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"UK","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a","sectionId":699},"attributes":{"inmproduct":"website","virtualview":"false"},"article":{"author":"By Shaun Connolly and Joe Gammie, PA Staff","tags":"","articleID":38874453,"articleType":"news","source":"PA","publishedAt":"2020-01-19 11:20:28","modifiedAt":"2020-01-19 11:31:01","createdAt":"2020-01-19 11:26:02","regWall":false,"relatedContent":{"photos":1,"videos":0,"soundcloud":0,"news":0,"gallery":0}}}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CQ3M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CQ3M');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_nuhppxxejursg5tgjyabkogr64'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '321217294648139',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script src="https://consent.inm.ie/belfasttelegraph/quantcastsettings.js" type="text/javascript"></script>
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29045163-699","sizes":[[169,1086],[340,1086]],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","targeting":{"pos":["roadblock"]}}
</script>
</div>
</div>
<div class="sideAds right">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29045162-699","sizes":[[171,1086],[341,1086]],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","targeting":{"pos":["roadblock"]}}
</script>
</div>
</div>
<header id="top" class="no-print">
<link media="screen" href="//www.belfasttelegraph.co.uk/editorial/web/classified-bar/classified.css?v=24" type="text/css" rel="stylesheet">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.propertynews.com/" target="_blank">
Property
</a>
<ul class="">
<li class="bt prnews">
<a href="https://www.propertynews.com/" target="_blank">
Propertynews.com
</a>
</li>
<li>
<a href="https://www.propertynews.com/property-for-sale/" target="_blank">
Property For Sale
</a>
</li>
<li>
<a href="https://www.propertynews.com/property-for-rent/" target="_blank">
Property For Rent
</a>
</li>
<li>
<a href="https://www.propertynews.com/agents/" target="_blank">
Agent Search
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.nijobfinder.co.uk/" >
Jobs
</a>
<ul class="">
<li>
<a href="https://www.nijobfinder.co.uk/" target="_blank">
niJobfinder
</a>
</li>
<li>
<a href="https://www.recruitni.com/" target="_blank">
Recruit NI
</a>
</li>
</ul>
</li>
<li>
<a href="https://classifieds.belfasttelegraph.co.uk/" target="_blank">
Classifieds
</a>
<ul class="">
<li class="bt class">
<a href="https://classifieds.belfasttelegraph.co.uk/" target="_blank">
Belfast Telegraph Classifieds
</a>
</li>
<li>
<a href="https://classifieds.belfasttelegraph.co.uk/northern-ireland/for-sale/1/" target="_blank">
For Sale
</a>
</li>
<li>
<a href="https://classifieds.belfasttelegraph.co.uk/northern-ireland/family-notices/49/" target="_blank">
Family Notices </a>
</li>
<li>
<a href="https://classifieds.belfasttelegraph.co.uk/book-a-newspaper-advert" target="_blank">
Place your ad </a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraphtravel.co.uk/" target="_blank">
Travel
</a>
<ul class="">
<li class="bt travel">
<a href="https://www.belfasttelegraphtravel.co.uk/" >
Travel
</a>
</li>
</ul>
</li>
<li>
<a href="http://competitions.belfasttelegraph.co.uk/" rel="nofollow" target="_blank">
Competitions
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=127195506&iu=/8216/textlinks" >
Cars
</a>
<ul class="">
<li class="bt autotrader">
<a href="http://www.autotrader.co.uk/?utm_source=belfasttelegraph&utm_medium=partnerships&utm_campaign=logo" rel="nofollow" target="_blank">
Autotrader
</a>
</li>
<li>
<a href="http://www.autotrader.co.uk/?utm_source=belfasttelegraph&utm_medium=partnerships&utm_campaign=buying" rel="nofollow" target="_blank">
Buying New & Used
</a>
</li>
<li>
<a href="https://www.autotrader.co.uk/sell-my-car?utm_source=belfasttelegraph&utm_medium=partnerships&utm_campaign=selling" rel="nofollow" target="_blank">
Sell My Car
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=127195506&iu=/8216/textlinks" rel="nofollow" >
Car Reviews
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li class="subscribe dropdown">
<span>Subscribe</span>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/homedelivery/" >
Home Delivery
</a>
</li>
<li>
<a href="https://digitalbelfasttelegraph.pressreader.com/" >
Digital Edition
</a>
</li>
<li class="newsletters">
<a href="https://member.belfasttelegraph.co.uk/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<div class="sticky">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35609517-699","sizes":[[728,90],[970,90],[940,90],[940,200],[940,60],[970,200],[970,250]],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","prebid":{"bids":[{"bidder":"rubicon","params":{"accountId":"11022","siteId":"129174","sizeId":"57","zoneId":"610148"}},{"bidder":"appnexus","params":{"placementId":"11055336"}},{"bidder":"criteo","params":{"zoneId":"1030884"}},{"bidder":"openx","params":{"unit":"538992766","delDomain":"mediaforce-d.openx.net"}}],"customPriceBuckets":[{"precision":2,"min":0,"max":0.2,"increment":0.01},{"precision":2,"min":0.2,"max":2,"increment":0.05},{"precision":2,"min":2,"max":5,"increment":0.1},{"precision":2,"min":5,"max":8,"increment":0.2},{"precision":2,"min":8,"max":15,"increment":0.5},{"precision":2,"min":15,"max":99,"increment":1}]},"targeting":{"pos":["top","roadblock"]}}
</script>
</div>
</div>
</div>
<div class="w110">
<div class="wrap">
<!-- RW: 31320159 k: reference-default-31320159-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/belfasttelegraph" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/beltel" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
</ul>
</div>
<!-- RW: 31320216 k: reference-default-31320216-sec-news_localandnationalnews_uk-art e: 20m d: -->
<p class="w1"><a href="https://www.belfasttelegraph.co.uk/"><img src="https://www.belfasttelegraph.co.uk/img/logo-belfast-b2.png" height="46" alt="Belfast Telegraph" /></a></p>
<!-- RW: 31320236 k: reference-default-31320236-sec-news_localandnationalnews_uk-art e: 20m d: -->
<script type="text/javascript">
var locations=new Array();
locations['Armagh'] = [['06'], ['3'], ['2'], ['armagh-united_kingdom.html']];
locations['Bangor'] = [['02'], ['6'], ['2'], ['bangor-north_down-united_kingdom.html']];
locations['Belfast'] = [['14'], ['6'], ['2'], ['belfast-united_kingdom.html']];
locations['Belfast'] = [['14'], ['6'], ['2'], ['belfast-united_kingdom.html']];
locations['Dublin'] = [['03'], ['8'], ['2'], ['dublin-ireland.html']];
locations['Enniskillen'] = [['03'], ['6'], ['2'], ['enniskillen-fermanagh-united_kingdom.html']];
locations['Larne'] = [['03'], ['6'], ['3'], ['larne-antrim-united_kingdom.html']];
locations['Londonderry'] = [['04'], ['6'], ['3'], ['londonderry-united_kingdom.html']];
locations['Newcastle'] = [['03'], ['7'], ['3'], ['newcastle-down-united_kingdom.html']];
locations['Omagh'] = [['03'], ['5'], ['2'], ['omagh-tyrone-united_kingdom.html']];
locations['Portrush'] = [['06'], ['7'], ['4'], ['portrush-coleraine-united_kingdom.html']];
head.ready(function() {
var loc = $.cookie('weather_loc');
loc = loc != null ? loc : 'Belfast';
if(typeof window.weather_location== 'function') {
// function exists, so we can now call it
weather_location(locations, loc);
}	});</script>
<style>
.change{
font: 600 13px/20px Open Sans,Trebuchet MS,Helvetica Neue,Helvetica,sans-serif !important;
padding:0px !important; margin: 0px !important;
}
.location{
text-transform: capitalize !important;
}
</style>
<div class="w3 weather-box" style="white-space:normal">
<p> Hi <span class="hi"></span>&deg;C | Lo <span class="low"></span>&deg;C <a href="#change" class="change"> | WEATHER</a> <a href="" class="location"><strong></strong></a></p>
<div class="change" id="change">
<ul>
<li><a href="./">Athlone</a></li>
<li><a href="./">Bray</a></li>
<li><a href="./">Cork</a></li>
<li><a href="./">Drogheda</a></li>
<li><a href="./">Dundalk</a></li>
</ul>
<ul>
<li><a href="./">Galway</a></li>
<li><a href="./">Kilkenny</a></li>
<li><a href="./">Limerick</a></li>
<li><a href="./">Navan</a></li>
<li><a href="./">Waterford</a></li>
</ul>
</div>
</div>
</div>
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li>
<a href="https://www.belfasttelegraph.co.uk/" >
<span>Home</span>
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/general-election-2019/" >
General Election 2019
</a>
</li>
</ul>
</li>
<li class=" news active">
<a href="https://www.belfasttelegraph.co.uk/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/" >
Northern Ireland
</a>
</li>
<li class=" active">
<a href="https://www.belfasttelegraph.co.uk/news/uk/" >
UK
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/" >
Republic of Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/world-news/" >
World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/" >
Politics
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/general-election-2019/" >
General Election 2019
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/rhi-scandal/" >
RHI Scandal
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/local-elections-2019/" >
Local Elections 2019
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/eu-elections-2019/" >
EU Elections 2019
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sunday-life/" >
Sunday Life
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/education/" >
Education
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/education/graduations/" >
Graduations
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/courts/" >
Courts
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.belfasttelegraph.co.uk/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/" >
Football
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/irish-league/" >
Irish League
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/international/" >
International
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/scottish/" >
Scottish
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/european/" >
European
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/columnists/billy-on-the-box/" >
Billy Weir's Column
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/stephen-craigan" >
Stephen Craigan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/gareth-mcauley/" >
Gareth McAuley
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/ulster-rugby/podcasts/" >
Podcasts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/club-rugby/" >
Club Rugby
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/schools-cup/" >
Schools Cup
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/chris-henry/" >
Chris Henry
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/golf/the-open/" >
The Open
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motorcycling/" >
Motorcycling
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/boxing/" >
Boxing
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/columnists/declan-bogue/" >
Declan Bogue
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/antrim/" >
Antrim
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/armagh/" >
Armagh
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/cavan/" >
Cavan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/derry/" >
Derry
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/Donegal/" >
Donegal
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/down/" >
Down
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/fermanagh/" >
Fermanagh
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/monaghan/" >
Monaghan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/tyrone/" >
Tyrone
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/ice-hockey/" >
Belfast Giants
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/othersports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motor-sport/" >
Motor Sport
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/tennis/" >
Tennis
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/cycling/" >
Cycling
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/running/" >
Running
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.belfasttelegraph.co.uk/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/" >
Northern Ireland
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/commercial-property/" >
Commercial Property
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/" >
Food, Drink and Hospitality
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/uk-world/" >
UK & World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/agri/" >
Agri
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/agri/balmoral-show/" >
Balmoral Show
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/technology/" >
Tech
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/analysis/" >
Analysis
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/analysis/help-advice/" >
Help and Advice
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/business-bulletin/" >
Business Bulletin
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/top-100-companies/company-list/northern-irelands-top-100-companies-2019-38126954.html" >
Top 100
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/ccnni-awards" target="_blank">
CCNNI Awards
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.belfasttelegraph.co.uk/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/news/" >
News
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/music/" >
Music and Gigs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/" >
Film and TV
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/theatre-arts/" >
Theatre and Arts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/belfast-festival/" >
Belfast Festival
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/top100hospitality" target="_blank">
Top 100 Hospitality
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.belfasttelegraph.co.uk/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/life/fashion-beauty/" >
Fashion & beauty
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/health/" >
Health
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/house-home/" >
House and Home
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/homesandinteriorsnov2019" target="_blank">
Homes & Interiors
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/property-awards/" >
Property Awards
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/restaurant-reviews/" >
Restaurant Reviews
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/life/recipes/" >
Recipes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/features/" >
Features
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/books/" >
Books
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph" >
Magazines
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/countdowntochristmas2019" target="_blank">
Countdown To Christmas </a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/travelholidayguidesep2019" target="_blank">
Holiday Guide 2019
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/familylifedec2019" target="_blank">
Family Life
</a>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/cars/" >
Cars
</a>
</li>
<li class=" opinion">
<a href="https://www.belfasttelegraph.co.uk/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/news-analysis/" >
News Analysis
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/editors-viewpoint/" >
Editor's Viewpoint
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/alban-maginness/" >
Alban Maginness
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/alf-mccreary/" >
Alf McCreary
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/fionola-meredith/" >
Fionola Meredith
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/gail-walker/" >
Gail Walker
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/lindy-mcdowell/" >
Lindy McDowell
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/malachi-odoherty/" >
Malachi O'Doherty
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/nelson-mccausland/" >
Nelson McCausland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/ruth-dudley-edwards/" >
Ruth Dudley Edwards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/suzanne-breen/" >
Suzanne Breen
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" archive">
<a href="https://www.belfasttelegraph.co.uk/archive/" >
Archive
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/people/" >
People
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/events/" >
Events
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/places/" >
Places
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/titanic/" >
Titanic
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/ulster-covenant/" >
Ulster Covenant
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.belfasttelegraph.co.uk/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/travel/holiday-world/" >
Holiday World
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/travelsuppmay2019_957dba7f22b9af" target="_blank">
Holiday Guide 2019
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/holidayandtourguidejune2019" target="_blank">
Your Hotel & Tour Guide
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.belfasttelegraph.co.uk/video-news/" >
Video
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/" >
Events
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/events/it-awards/" >
IT Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/property-awards/" >
Property Awards
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/propertyawards2017" target="_blank">
Print Supplement
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/pet-expo/" >
Pet Expo
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/sports-awards/" >
Sports Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/business-awards/" >
Business Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/spirit-northern-ireland-awards/" >
Spirit of N. Ireland Awards
</a>
</li>
</ul>
</li>
</ul>
<form action="https://www.belfasttelegraph.co.uk/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
</div>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<div class="row-a">
<div class="column single">
<p class="w132 cx-a">
<a href="https://www.belfasttelegraph.co.uk/">Home</a>
<small>&#8250</small> <a href="https://www.belfasttelegraph.co.uk/news/">News</a>
<small>&#8250</small> <a href="https://www.belfasttelegraph.co.uk/news/uk/">UK</a>
</p>
</div>
</div>
<article class="w112 "
data-section="news_localandnationalnews_uk" data-domain="">
<h1>Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’</h1>
<h2 class="hxs">Jess Phillips said she did not hope that Brexit fails or causes a ‘calamity’ in the country.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="Gallery in Picture Relations area_BT" >
<div class="wrap" data-dfpadunitpath="/8216/belfasttelegraph.co.uk" data-dfpadsizes='[[300,600]]' data-dfpadkeywords='{}' data-dfpadtargeting='{"art_id":"38874453"}'>
<figure id="s38874450" rel="lightbox" data-href="https://cdn-03.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/BINARY/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1" data-alt="Labour leadership candidate Jess Phillips (Danny Lawson/PA)">
<span>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/AUTOCROP/w620h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1" alt="Labour leadership candidate Jess Phillips (Danny Lawson/PA)" title="Labour leadership candidate Jess Phillips (Danny Lawson/PA)" width="620" height="342" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/AUTOCROP/w620h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1" alt="Labour leadership candidate Jess Phillips (Danny Lawson/PA)" title="Labour leadership candidate Jess Phillips (Danny Lawson/PA)" width="620" height="342" /></noscript>
</span>
</span>
<figcaption>Labour leadership candidate Jess Phillips (Danny Lawson/PA)</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget">
<div class="wrap">
<div class="meta">
<p>
By <strong>Shaun Connolly</strong> and&nbsp;<strong>Joe Gammie</strong>, <strong>PA Staff</strong>
</p>
<p>
<time>January 19 2020 11:20 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-31321347" class="share-buttons" data-cid="pagetools" data-sections="44,648,699">
<div class="share-meta share-title">Labour leadership hopeful Phillips insists she is not an ‘uber Remainer’</div>
<div class="share-meta share-subtitle">BelfastTelegraph.co.uk</div>
<div class="share-meta share-description">Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”.</div>
<div class="share-meta share-linkback">https://www.belfasttelegraph.co.uk/news/uk/labour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html</div>
<div class="share-meta share-image-url">https://www.belfasttelegraph.co.uk/news/uk/d9f8b/38874450.ece/AUTOCROP/h342/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_1</div>
</div>
</li>
<li><a href="mailto:?Subject=Labour%20leadership%20hopeful%20Phillips%20insists%20she%20is%20not%20an%20%E2%80%98uber%20Remainer%E2%80%99%20-%20BelfastTelegraph.co.uk&Body=Labour%20leadership%20hopeful%20Phillips%20insists%20she%20is%20not%20an%20%E2%80%98uber%20Remainer%E2%80%99%0A%0ALabour%20leadership%20contender%20Jess%20Phillips%20has%20insisted%20she%20has%20no%20plans%20for%20the%20UK%20to%20rejoin%20the%20EU%20after%20Brexit%20and%20is%20not%20an%20%E2%80%9Cuber%20Remainer%E2%80%9D.%0A%0Ahttps%3A%2F%2Fwww.belfasttelegraph.co.uk%2Fnews%2Fuk%2Flabour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
Labour leadership contender Jess Phillips has insisted she has no plans for the UK to rejoin the EU after Brexit and is not an “uber Remainer”.
</p>
<!-- RW: 34248856 k: reference-default-34248856-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="widget ad google" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:620px;height:90px"
data-ad-client="ca-pub-1729148518344007"
data-ad-slot="7608817981"
data-max-num-ads = "2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>But the Birmingham Yardley MP told Sky News’ Sophy Ridge On Sunday that it was not an “honest position” to close off future options or alliances.</p>
<p>The backbench MP, who is among five hopefuls to make it into the second round of the Labour leadership contest, said: “I don’t think this is a conversation that’s even up for debate at the moment.</p>
<p>“There’s no plan to have some sort of campaign to rejoin the European Union.</p>
<p>“But any prime minister who wouldn’t look at the merits of every single alliance that our country could have for our safety, security, peace, and economic viability with a reasoned head on, anyone who closes off any option in the future, I just believe that that’s an honest position.”</p>
<div class="w w67">
<div class="wrap">
<figure id="s38874451">
<div class="imgWrapper">
<img src="https://cdn-03.belfasttelegraph.co.uk/news/uk/ed3fc/38874451.ece/ALTERNATES/w620/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_embedded249654481" alt="bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_embedded249654481" title="Labour leadership candidates (left to right) Emily Thornberry, Jess Phillips, Rebecca Long-Bailey, Sir Keir Starmer and Lisa Nandy (Danny Lawson/PA)" width="620" height="" rel="nofollow" />
</div>
<figcaption>Labour leadership candidates (left to right) Emily Thornberry, Jess Phillips, Rebecca Long-Bailey, Sir Keir Starmer and Lisa Nandy (Danny Lawson/PA)</figcaption>
</figure>
</div>
</div><p>Ms Phillips said she did not hope that Brexit fails or causes a “calamity” in the country, but only that it would not cost people their jobs.</p>
<p>She added: “This isn’t about me hoping that this fails, I don’t hope that Boris Johnson causes calamity in the country.</p>
<p>“I hope that the people in my constituency, and across the country, don’t lose their jobs.”</p>
<p>Ms Phillips said she was worried about how the Labour Party conference vote to abolish private schools had made it seem to parents who choose to use them that the party thought they were “baddies”.</p>
<p>She said that private schools should be treated like businesses not charities and taxed “accordingly”.</p>
<p>Ms Phillips added: “I worry about some of the messaging and how that hit home because I have a friend who has a daughter with autism who is in a state-funded place at a private school and what she heard when we said that was ‘you’re a baddie and you shouldn’t be doing that’.</p>
<p>“Every parent’s responsibility is to their own child, a government’s responsibility is to every child.</p>
<p>“I think that private schools should be treated like businesses not like charities, they should be taxed accordingly.”</p>
<div class="w w67">
<div class="wrap">
<figure id="s38874452">
<div class="imgWrapper">
<img src="https://cdn-01.belfasttelegraph.co.uk/news/uk/5178a/38874452.ece/ALTERNATES/w620/bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_embedded249633949" alt="bpanews_4670de37-8bfd-487f-9cfb-4bb0ba9cca53_embedded249633949" title="(PA Graphics)" width="620" height="" rel="nofollow" />
</div>
<figcaption>(PA Graphics)</figcaption>
</figure>
</div>
</div><p>General secretary of the Aslef trade union, Mick Whelan, told Sky News his organisation representatives would be meeting with the Labour Party leadership contenders over the coming days before deciding which candidate to support.</p>
<p>Mr Whelan said: “People sometimes forget that the trade unions formed the Labour Party and there used to be a time when they were considered the political wing of the trade union movement. A lot of the movement since we’ve had in 2015 where Ed Miliband did vast work and Jeremy’s driven it further forward – we’d like to see that continue.</p>
<p>“We need to articulate that voice of ordinary people that the Conservative Party seem to have claimed in the short-term because of a one-topic process.</p>
<p>“The real message is about the four million people that are in poverty, 1.5 million people in destitution, those who are in non-work, faux self-employment or zero-hours contracts, we need to give those people a voice.”</p>
<p>Mr Whelan continued: “This process only delivers the candidates, the 550,000 members with one-person, one-vote will then decide which candidate they want and it’s the same as my organisation.</p>
<p>“We will make recommendations, but (union members) will ultimately decide the nomination of Aslef to that process, it won’t be Mick Whelan.”</p>
<p class="originalSource">
PA
</p>
</div>
</section>
<!-- RW: 34166855 k: reference-default-34166855-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-36329871-699","sizes":[620,40],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","targeting":{"pos":["native"]}}
</script>
</div>
<section class="links ">
</section>
</article>
<!-- RW: 34186184 k: reference-default-34186184-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div id="taboola-below-article-thumbnails-news"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-g',
container: 'taboola-below-article-thumbnails-news',
placement: 'Below Article Thumbnails News',
target_type: 'mix'
});
</script>
<script id="bb-outstream-30605107">
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://btads.mainroll.com/a/belfasttelegraph_co_uk_inarticle.js?dfp_adunit_l1=stg.belfasttelegraph.co.uk&dart_articleId=38874453&dart_art_ID=38874453&dart_kw=%5B%22Labour%22%2C%22leadership%22%2C%22hopeful%22%2C%22Phillips%22%2C%22insists%22%2C%22she%22%2C%22is%22%2C%22not%22%2C%22an%22%2C%22uber%22%2C%22Remainer%22%5D&dart_gs_channels=%5B%22gs_notprocessed%22%5D&section=news_localandnationalnews_uk';
document.getElementById('bb-outstream-30605107').parentElement.appendChild(s);
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; width: 620px; }
</style>
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-30357974-699","sizes":[1,1],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","targeting":{"pos":["tead"]}}
</script>
</div>
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35159875-699","sizes":[2,2],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK"}
</script>
</div>
<div class="w " data-widget="Also on belfasttelegraph" >
<article class="w29"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/uk/pm-to-raise-us-driving-concerns-at-leaders-summit-after-harry-dunn-death-38874619.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.belfasttelegraph.co.uk/news/uk/2eb0b/38874616.ece/AUTOCROP/w135square/bpanews_a7e6b609-4139-42db-834f-b8333d8364d9_1" alt="Boris Johnson is attending a summit in Berlin (Liam McBurney/PA)" title="Boris Johnson is attending a summit in Berlin (Liam McBurney/PA)" width="135" height="135" />
<noscript><img src="https://cdn-03.belfasttelegraph.co.uk/news/uk/2eb0b/38874616.ece/AUTOCROP/w135square/bpanews_a7e6b609-4139-42db-834f-b8333d8364d9_1" alt="Boris Johnson is attending a summit in Berlin (Liam McBurney/PA)" title="Boris Johnson is attending a summit in Berlin (Liam McBurney/PA)" width="135" height="135" /></noscript>
</span>
</figure>
<h2>
<span>
PM to raise US driving concerns at leaders’ summit after Harry Dunn death&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Jess Glass, PA</strong> Boris Johnson will raise concerns over the driving of US diplomatic staff at a world leaders’ summit after footage emerged of a near-miss close to the base where Harry Dunn was killed.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/uk/new-video-emerges-of-sussexes-joking-about-voiceover-work-38874574.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/news/uk/cbdfc/38874571.ece/AUTOCROP/w135square/bpanews_e5c89cac-aec5-4a25-aa9d-8b912afd2cc6_1" alt="The Duke and Duchess of Sussex chat with children at the european premiere of Disney’s The Lion King (PA)" title="The Duke and Duchess of Sussex chat with children at the european premiere of Disney’s The Lion King (PA)" width="135" height="135" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/news/uk/cbdfc/38874571.ece/AUTOCROP/w135square/bpanews_e5c89cac-aec5-4a25-aa9d-8b912afd2cc6_1" alt="The Duke and Duchess of Sussex chat with children at the european premiere of Disney’s The Lion King (PA)" title="The Duke and Duchess of Sussex chat with children at the european premiere of Disney’s The Lion King (PA)" width="135" height="135" /></noscript>
</span>
</figure>
<h2>
<span>
New video emerges of Sussexes joking about voiceover work&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Joe Gammie, PA</strong> More video footage has emerged of the Duke of Sussex talking about his wife’s ability to do voiceover work.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/uk/queen-joined-by-andrew-at-church-as-harry-and-meghan-step-back-from-royal-life-38874557.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.belfasttelegraph.co.uk/news/uk/dd69a/38874552.ece/AUTOCROP/w135square/bpanews_12cde8d6-6a31-4753-a1d4-d5e9b376fdbe_1" alt="The Queen and Duke of York arrive at St Mary the Virgin church in Hillington, Norfolk (Joe Giddens/PA)" title="The Queen and Duke of York arrive at St Mary the Virgin church in Hillington, Norfolk (Joe Giddens/PA)" width="135" height="135" />
<noscript><img src="https://cdn-03.belfasttelegraph.co.uk/news/uk/dd69a/38874552.ece/AUTOCROP/w135square/bpanews_12cde8d6-6a31-4753-a1d4-d5e9b376fdbe_1" alt="The Queen and Duke of York arrive at St Mary the Virgin church in Hillington, Norfolk (Joe Giddens/PA)" title="The Queen and Duke of York arrive at St Mary the Virgin church in Hillington, Norfolk (Joe Giddens/PA)" width="135" height="135" /></noscript>
</span>
</figure>
<h2>
<span>
Queen joined by Andrew at church as Harry and Meghan step back from royal life&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Jess Glass, PA</strong> The Queen has made her first appearance following the announcement that the Duke and Duchess of Sussex will be stepping back from the royal family.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/uk/how-did-the-north-american-press-cover-harry-and-meghans-decision-to-step-away-38874517.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.belfasttelegraph.co.uk/news/uk/a4d75/38874514.ece/AUTOCROP/w135square/bpanews_3a1092d4-d0f7-41c6-9fb6-5e42d7ad3736_1" alt="The Duke and Duchess of Sussex will spend a lot of time in North America (Yui Mok/PA)" title="The Duke and Duchess of Sussex will spend a lot of time in North America (Yui Mok/PA)" width="135" height="135" />
<noscript><img src="https://cdn-04.belfasttelegraph.co.uk/news/uk/a4d75/38874514.ece/AUTOCROP/w135square/bpanews_3a1092d4-d0f7-41c6-9fb6-5e42d7ad3736_1" alt="The Duke and Duchess of Sussex will spend a lot of time in North America (Yui Mok/PA)" title="The Duke and Duchess of Sussex will spend a lot of time in North America (Yui Mok/PA)" width="135" height="135" /></noscript>
</span>
</figure>
<h2>
<span>
How did the North American press cover Harry and Meghan’s decision to step away?&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Edd Dracott, PA</strong> The announcement that the Duke and Duchess of Sussex have walked away from the monarchy has made front pages across the Atlantic – where they intend to spend much of their time.</p>
</a>
</article>
</div>
<!-- RW: 34250462 k: reference-default-34250462-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="widget ad google" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:620px;height:90px"
data-ad-client="ca-pub-1729148518344007"
data-ad-slot="3039017586"
data-max-num-ads = "2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="column single">
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Popular
</h2>
</div>
<div class="w w107" data-widget="Most Read List">
<article class="small">
<a href="https://www.belfasttelegraph.co.uk/sunday-life/top-northern-ireland-restaurant-salty-dog-falls-foul-of-inspectors-38873706.html">
<figure class="right">
<img src="https://cdn-02.belfasttelegraph.co.uk/sunday-life/news/bad88/38873703.ece/AUTOCROP/w65square/2020-01-19_sun_56340714_I1.JPG" alt="The Salty Dog" title="2020-01-19_sun_56340714_I1.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Top Northern Ireland restaurant Salty Dog falls foul of inspectors
&nbsp;<span class="flag-c bx-a ">Sunday Life</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/three-men-arrested-after-being-stabbed-in-belfast-city-centre-brawl-38874324.html">
<figure class="right">
<img src="https://cdn-03.belfasttelegraph.co.uk/incoming/3a0d0/38874325.ece/AUTOCROP/w65square/great%20victoria%20street.jpg" alt="Two of the injured men were found on Great Victoria Street. Credit: Google" title="great victoria street.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Three men arrested after being stabbed in Belfast city centre brawl
&nbsp;<span class="flag-c bx-a news">Northern Ireland</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/woman-dies-following-newtownards-crash-38872846.html">
<figure class="right">
<img src="https://cdn-04.belfasttelegraph.co.uk/incoming/7459a/38873063.ece/AUTOCROP/w65square/Portaferry_Road_crash.jpg" alt="The scene of the crash on the Portaferry Road. Credit: Justin Kernoghan" title="Portaferry_Road_crash.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Woman dies following Newtownards crash
&nbsp;<span class="flag-c bx-a news">Northern Ireland</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.belfasttelegraph.co.uk/news/uk/harry-and-meghan-to-change-titles-and-no-longer-use-hrh-style-like-diana-38873155.html">
<figure class="right">
<img src="https://cdn-01.belfasttelegraph.co.uk/news/uk/f7c6f/38873451.ece/AUTOCROP/w65square/bpanews_741d466b-ef67-47ec-b889-d387603e88ae_embedded247855343" alt="Harry and Meghan will spend most of their in North America (Jeremy Selwyn/Evening Standard/PA)" title="bpanews_741d466b-ef67-47ec-b889-d387603e88ae_embedded247855343" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Harry and Meghan to change titles and no longer use HRH style like Diana
&nbsp;<span class="flag-c bx-a news">UK</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.belfasttelegraph.co.uk/life/house-home/new-owner-sets-out-plans-to-bring-back-the-grandeur-of-centuries-old-castle-upton-38871493.html">
<figure class="right">
<img src="https://cdn-02.belfasttelegraph.co.uk/news/northern-ireland/245fb/38871492.ece/AUTOCROP/w65square/2020-01-18_new_56348440_I5.JPG" alt="Castle Upton in Templepatrick" title="2020-01-18_new_56348440_I5.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">New owner sets out plans to bring back the grandeur of centuries-old Castle Upton
&nbsp;<span class="flag-c bx-a life">House and Home</span>
</h3>
</a>
</article>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35609523-699","sizes":[[300,250],[300,600]],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","prebid":{"bids":[{"bidder":"rubicon","params":{"accountId":"11022","siteId":"129174","sizeId":"10","zoneId":"610152"}},{"bidder":"appnexus","params":{"placementId":"11055344"}},{"bidder":"criteo","params":{"zoneId":"1030883"}},{"bidder":"openx","params":{"unit":"538992771","delDomain":"mediaforce-d.openx.net"}}]},"targeting":{"pos":["top"]}}
</script>
</div>
<figure class="logo"><img src="//www.belfasttelegraph.co.uk/img/logo-belfast-c.png" alt="BelfastTelegraph.co.uk"></figure>
</div>
<div class="w " data-widget="ROS Trailer 1,2" >
<div class="row-a"><div class="column half">
<article class="w33">
<a href="https://www.belfasttelegraph.co.uk/sunday-life/tailor-chris-suitor-one-of-last-to-see-stephen-clements-on-tragic-day-38853325.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-03.belfasttelegraph.co.uk/incoming/f8091/38856348.ece/AUTOCROP/w140square/Stephen%20Clements" alt="Stephen Clements at Chris Suitor shop on Monday, January 6" title="Stephen Clements at Chris Suitor shop on Monday, January 6" width="140" height="140" />
<noscript><img src="https://cdn-03.belfasttelegraph.co.uk/incoming/f8091/38856348.ece/AUTOCROP/w140square/Stephen%20Clements" alt="Stephen Clements at Chris Suitor shop on Monday, January 6" title="Stephen Clements at Chris Suitor shop on Monday, January 6" width="140" height="140" /></noscript>
</span>
</figure>
<h3 class="hx s">
<span>Chris one of last to see Stephen Clements on...</span>
</h3>
</a>
</article>
</div>
<div class="column half">
<article class="w33">
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/belfast-city-airport-flights-at-risk-as-flybe-in-rescue-talks-38856290.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/incoming/6299e/38856540.ece/AUTOCROP/w140square/Flybe%20Belfast%20City.jpg" alt="Flybe planes parked at Belfast City Airport amid speculation that the airline is in crisis talks in an attempt to put together a rescue deal. Photo Laura Davison/Pacemaker Press" title="Flybe planes parked at Belfast City Airport amid speculation that the airline is in crisis talks in an attempt to put together a rescue deal. Photo Laura Davison/Pacemaker Press" width="140" height="140" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/incoming/6299e/38856540.ece/AUTOCROP/w140square/Flybe%20Belfast%20City.jpg" alt="Flybe planes parked at Belfast City Airport amid speculation that the airline is in crisis talks in an attempt to put together a rescue deal. Photo Laura Davison/Pacemaker Press" title="Flybe planes parked at Belfast City Airport amid speculation that the airline is in crisis talks in an attempt to put together a rescue deal. Photo Laura Davison/Pacemaker Press" width="140" height="140" /></noscript>
</span>
</figure>
<h3 class="hx s">
<span>City Airport flights at risk as Flybe 'in rescue talks'</span>
</h3>
</a>
</article>
</div></div>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35609525-699","sizes":[300,250],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","prebid":{"bids":[{"bidder":"rubicon","params":{"accountId":"11022","siteId":"129174","sizeId":"15","zoneId":"610158"}},{"bidder":"appnexus","params":{"placementId":"11055350"}},{"bidder":"criteo","params":{"zoneId":"948170"}},{"bidder":"openx","params":{"unit":"538992778","delDomain":"mediaforce-d.openx.net"}}]},"targeting":{"pos":["bottom"]}}
</script>
</div>
<!-- RW: 37554996 k: reference-default-37554996-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
<a href="https://www.belfasttelegraph.co.uk/galleries/nightlife/" >Nightlife Galleries</a>
</h2>
</div>
<div class="w " data-widget="Galleries article rhc" >
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/galleries/nightlife/belfast-nightlife-aaa-saturdays-at-limelight-january-11-2020-photos-38861238.html" class=" picon-a slideshow large">
<p class="flag"><strong class="flag-b bx-a news">Nightlife</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/incoming/bc5fe/38861195.ece/AUTOCROP/w300square/LMB_20200111_02_065.JPG" alt="11 Jan 2020 People out at Limelight for AAA Saturdays. (Liam McBurney/RAZORPIX)" title="11 Jan 2020 People out at Limelight for AAA Saturdays. (Liam McBurney/RAZORPIX)" width="300" height="300" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/incoming/bc5fe/38861195.ece/AUTOCROP/w300square/LMB_20200111_02_065.JPG" alt="11 Jan 2020 People out at Limelight for AAA Saturdays. (Liam McBurney/RAZORPIX)" title="11 Jan 2020 People out at Limelight for AAA Saturdays. (Liam McBurney/RAZORPIX)" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Belfast nightlife: AAA Saturdays at Limelight - January 11 2020 [photos]&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/galleries/nightlife/belfast-nightlife-scratch-mondays-at-limelight-january-6-2020-photos-38844098.html" class=" picon-a slideshow large">
<p class="flag"><strong class="flag-b bx-a news">Nightlife</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-04.belfasttelegraph.co.uk/incoming/ecb52/38844060.ece/AUTOCROP/w300square/LMB_20200106_01_014.JPG" alt="06 Jan 2020 People out at the Limelight for Scratch Mondays. (Liam McBurney/RAZORPIX)" title="06 Jan 2020 People out at the Limelight for Scratch Mondays. (Liam McBurney/RAZORPIX)" width="300" height="300" />
<noscript><img src="https://cdn-04.belfasttelegraph.co.uk/incoming/ecb52/38844060.ece/AUTOCROP/w300square/LMB_20200106_01_014.JPG" alt="06 Jan 2020 People out at the Limelight for Scratch Mondays. (Liam McBurney/RAZORPIX)" title="06 Jan 2020 People out at the Limelight for Scratch Mondays. (Liam McBurney/RAZORPIX)" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Belfast nightlife: Scratch Mondays at Limelight - January 6 2020 [photos]&nbsp;
</span>
</h2>
</a>
</article>
</div>
<div id="taboola-right-rail-thumbnails-news"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails-news',
placement: 'Right Rail Thumbnails News',
target_type: 'mix'
});
</script>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
From Belfast Telegraph
</h2>
</div>
<div class="w " data-widget="ROS Trailer 3-25" >
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/politics/water-charges-could-be-introduced-in-northern-ireland-says-dup-minister-poots-38856459.html" class=" ">
<p class="flag"><strong class="flag-b bx-a news">Politics</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/incoming/addde/38856478.ece/AUTOCROP/w300square/bpanews_06988a08-d59c-41c7-84ad-7241d2682f91_embedded249110506" alt="Edwin Poots said potentially the Executive may have to commit to raise extra revenue through the introduction of water charges or a hike in rates bills (Liam McBurney/PA)" title="Edwin Poots said potentially the Executive may have to commit to raise extra revenue through the introduction of water charges or a hike in rates bills (Liam McBurney/PA)" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/incoming/addde/38856478.ece/AUTOCROP/w300square/bpanews_06988a08-d59c-41c7-84ad-7241d2682f91_embedded249110506" alt="Edwin Poots said potentially the Executive may have to commit to raise extra revenue through the introduction of water charges or a hike in rates bills (Liam McBurney/PA)" title="Edwin Poots said potentially the Executive may have to commit to raise extra revenue through the introduction of water charges or a hike in rates bills (Liam McBurney/PA)" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Edwin Poots: Water charges could be introduced to meet Stormont deal commitments&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/gay-couples-can-register-to-marry-in-northern-ireland-from-today-38855084.html" class=" ">
<p class="flag"><strong class="flag-b bx-a news">Northern Ireland</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/news/world-news/709e8/38855682.ece/AUTOCROP/w300square/PANews%20BT_P-6cc86a1e-aed7-44a1-8650-52a4f45e1620_I1.jpg" alt="Gay couples in Northern Ireland are able to register to marry for the first time ever from today" title="Gay couples in Northern Ireland are able to register to marry for the first time ever from today" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/news/world-news/709e8/38855682.ece/AUTOCROP/w300square/PANews%20BT_P-6cc86a1e-aed7-44a1-8650-52a4f45e1620_I1.jpg" alt="Gay couples in Northern Ireland are able to register to marry for the first time ever from today" title="Gay couples in Northern Ireland are able to register to marry for the first time ever from today" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Gay couples can register to marry in Northern Ireland from today&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/sunday-life/stephen-clements-writes-about-fatherhood-before-tragic-death-38853315.html" class=" ">
<p class="flag"><strong class="flag-b bx-a ">Sunday Life</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/sunday-life/news/67cc8/38853313.ece/AUTOCROP/w300square/2020-01-12_sun_56184852_I2.JPG" alt="Natasha Clements with her husband Stephen Clements and their children Poppy and Robbie. 30/10/2018 (Photo by Colm O'Reilly, Sunday Life)" title="Natasha Clements with her husband Stephen Clements and their children Poppy and Robbie. 30/10/2018 (Photo by Colm O'Reilly, Sunday Life)" width="300" height="300" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/sunday-life/news/67cc8/38853313.ece/AUTOCROP/w300square/2020-01-12_sun_56184852_I2.JPG" alt="Natasha Clements with her husband Stephen Clements and their children Poppy and Robbie. 30/10/2018 (Photo by Colm O'Reilly, Sunday Life)" title="Natasha Clements with her husband Stephen Clements and their children Poppy and Robbie. 30/10/2018 (Photo by Colm O'Reilly, Sunday Life)" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Stephen Clements writes about fatherhood before tragic death&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/stables-restaurant-in-groomsport-closes-its-doors-38855114.html" class=" ">
<p class="flag"><strong class="flag-b bx-a business">Food, Drink and Hospitality</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/news/70c7b/38855113.ece/AUTOCROP/w300square/2020-01-13_new_56232607_I1.JPG" alt="The Stables bar and restaurant in Groomsport has ceased trading" title="The Stables bar and restaurant in Groomsport has ceased trading" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/news/70c7b/38855113.ece/AUTOCROP/w300square/2020-01-13_new_56232607_I1.JPG" alt="The Stables bar and restaurant in Groomsport has ceased trading" title="The Stables bar and restaurant in Groomsport has ceased trading" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Stables restaurant in Groomsport closes its doors&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/sunday-life/paisley-split-with-orange-order-over-members-attending-mass-38851187.html" class=" ">
<p class="flag"><strong class="flag-b bx-a ">Sunday Life</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/sunday-life/news/dab6b/38851184.ece/AUTOCROP/w300square/2020-01-12_sun_56182496_I1.JPG" alt="Pacemaker Belfast. 12/7/08. The Rev Ian Paisley speaks to the field at the independents Orange parade in Portglenone. Picture Charles McQuillan/Pacemaker" title="Pacemaker Belfast. 12/7/08. The Rev Ian Paisley speaks to the field at the independents Orange parade in Portglenone. Picture Charles McQuillan/Pacemaker" width="300" height="300" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/sunday-life/news/dab6b/38851184.ece/AUTOCROP/w300square/2020-01-12_sun_56182496_I1.JPG" alt="Pacemaker Belfast. 12/7/08. The Rev Ian Paisley speaks to the field at the independents Orange parade in Portglenone. Picture Charles McQuillan/Pacemaker" title="Pacemaker Belfast. 12/7/08. The Rev Ian Paisley speaks to the field at the independents Orange parade in Portglenone. Picture Charles McQuillan/Pacemaker" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Paisley split with Orange Order over members attending Mass&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/sunday-life/uda-bullying-ruined-life-of-belfast-barber-chris-38845122.html" class=" ">
<p class="flag"><strong class="flag-b bx-a ">Sunday Life</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-04.belfasttelegraph.co.uk/sunday-life/news/a2588/38845119.ece/AUTOCROP/w300square/2020-01-12_sun_56121970_I3.JPG" alt="Chris Moore and Hollie McCutcheon" title="Chris Moore and Hollie McCutcheon" width="300" height="300" />
<noscript><img src="https://cdn-04.belfasttelegraph.co.uk/sunday-life/news/a2588/38845119.ece/AUTOCROP/w300square/2020-01-12_sun_56121970_I3.JPG" alt="Chris Moore and Hollie McCutcheon" title="Chris Moore and Hollie McCutcheon" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
UDA bullying ruined life of Belfast barber Chris&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/life/house-home/detached-country-home-in-down-with-breathtaking-views-of-mournes-goes-on-market-for-500000-38855068.html" class=" ">
<p class="flag"><strong class="flag-b bx-a life">House and Home</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/news/northern-ireland/3b0ec/38855067.ece/AUTOCROP/w300square/2020-01-13_new_56231476_I4.JPG" alt="The house in Temple" title="The house in Temple" width="300" height="300" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/news/northern-ireland/3b0ec/38855067.ece/AUTOCROP/w300square/2020-01-13_new_56231476_I4.JPG" alt="The house in Temple" title="The house in Temple" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Detached country home in Down with breathtaking views of Mournes goes on market for £500,000&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/suzanne-breen/suzanne-breen-sisterly-solidarity-wont-protect-foster-and-oneill-wholl-surely-be-looking-over-their-shoulders-38855412.html" class=" picon-a video large">
<p class="flag"><strong class="flag-b bx-a opinion">Suzanne Breen</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-04.belfasttelegraph.co.uk/incoming/7f2da/38855690.ece/AUTOCROP/w300square/P-_173_-_Read-Only_.jpg" alt="First Minister Arlene Foster of the DUP and (right) Deputy First Minister Michelle O’Neill of Sinn Fein at Stormont" title="First Minister Arlene Foster of the DUP and (right) Deputy First Minister Michelle O’Neill of Sinn Fein at Stormont" width="300" height="300" />
<noscript><img src="https://cdn-04.belfasttelegraph.co.uk/incoming/7f2da/38855690.ece/AUTOCROP/w300square/P-_173_-_Read-Only_.jpg" alt="First Minister Arlene Foster of the DUP and (right) Deputy First Minister Michelle O’Neill of Sinn Fein at Stormont" title="First Minister Arlene Foster of the DUP and (right) Deputy First Minister Michelle O’Neill of Sinn Fein at Stormont" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
<em>Suzanne Breen: </em>
Suzanne Breen: Sisterly solidarity won't protect Foster and O'Neill who'll surely...&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/archive/old-pictures-of-belfast-from-the-belfast-telegraph-archives-38807653.html" class=" picon-a slideshow large">
<p class="flag"><strong class="flag-b bx-a archive">Archive</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-03.belfasttelegraph.co.uk/incoming/19270/29221760.ece/AUTOCROP/w300square/BELFAST%20400%20NMNI%20309.jpg" alt="Belmont St. Woodstock Road, Belfast. 3/2/1939
BELFAST TELEGRAPH COLLECTION/NMNI" title="Belmont St. Woodstock Road, Belfast. 3/2/1939
BELFAST TELEGRAPH COLLECTION/NMNI" width="300" height="300" />
<noscript><img src="https://cdn-03.belfasttelegraph.co.uk/incoming/19270/29221760.ece/AUTOCROP/w300square/BELFAST%20400%20NMNI%20309.jpg" alt="Belmont St. Woodstock Road, Belfast. 3/2/1939
BELFAST TELEGRAPH COLLECTION/NMNI" title="Belmont St. Woodstock Road, Belfast. 3/2/1939
BELFAST TELEGRAPH COLLECTION/NMNI" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Is your street in our gallery of old Belfast?&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/opinion/teletoons-topical-and-political-cartoons-from-belfast-telegraph-2019-35003526.html" class=" picon-a slideshow large">
<p class="flag"><strong class="flag-b bx-a opinion">Opinion</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-03.belfasttelegraph.co.uk/incoming/b1e22/38859748.ece/AUTOCROP/w300square/the%20wrong%20clothes.jpg" alt="" width="300" height="300" />
<noscript><img src="https://cdn-03.belfasttelegraph.co.uk/incoming/b1e22/38859748.ece/AUTOCROP/w300square/the%20wrong%20clothes.jpg" alt="" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
<em>Opinion: </em>
Topical and political cartoons from Belfast Telegraph&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/editorial/web/brexit-voices/" class=" ">
<p class="flag"><strong class="flag-b bx-a news">Brexit</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-02.belfasttelegraph.co.uk/incoming/11ad8/38152425.ece/AUTOCROP/w300square/brexit.jpg" alt="Brexit voices from Northern Ireland" title="Brexit voices from Northern Ireland" width="300" height="300" />
<noscript><img src="https://cdn-02.belfasttelegraph.co.uk/incoming/11ad8/38152425.ece/AUTOCROP/w300square/brexit.jpg" alt="Brexit voices from Northern Ireland" title="Brexit voices from Northern Ireland" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Brexit voices from Northern Ireland - People share their hopes, fears and frustrations&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/business/top-100-companies/company-list/northern-irelands-top-100-companies-2019-38126954.html" class=" ">
<p class="flag"><strong class="flag-b bx-a business">Company List</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/incoming/fbaf6/38128815.ece/AUTOCROP/w300square/top100_2019.jpg" alt="Northern Ireland's most profitable companies are revealed" title="Northern Ireland's most profitable companies are revealed" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/incoming/fbaf6/38128815.ece/AUTOCROP/w300square/top100_2019.jpg" alt="Northern Ireland's most profitable companies are revealed" title="Northern Ireland's most profitable companies are revealed" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Northern Ireland’s Top 100 Companies 2019&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/game-of-thrones-map-of-every-northern-ireland-filming-location-38042122.html" class=" ">
<p class="flag"><strong class="flag-b bx-a entertainment">Film and TV</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/incoming/9b952/38042492.ece/AUTOCROP/w300square/32293_Game%20of%20Thrones_%20-%20The%20Dark%20Hedges_The%20Kingsroad.jpg" alt="" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/incoming/9b952/38042492.ece/AUTOCROP/w300square/32293_Game%20of%20Thrones_%20-%20The%20Dark%20Hedges_The%20Kingsroad.jpg" alt="" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Game of Thrones: Map of every NI location&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/archive/the-troubles-gallery-40-years-of-conflict-in-northern-ireland-from-the-belfast-telegraph-archives-29947576.html" class=" ">
<p class="flag"><strong class="flag-b bx-a archive">Archive</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/migration_catalog/article25633678.ece/7a5aa/AUTOCROP/w300square/b3" alt="British soldiers patrol Belfast in 1969" title="British soldiers patrol Belfast in 1969" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/migration_catalog/article25633678.ece/7a5aa/AUTOCROP/w300square/b3" alt="British soldiers patrol Belfast in 1969" title="British soldiers patrol Belfast in 1969" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
Northern Ireland Troubles gallery - conflict and bloodshed&nbsp;
</span>
</h2>
</a>
</article>
<article class="w26"
data-minArticles="1">
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/revealed-five-schools-share-the-top-spot-in-gcse-league-table-results-37939064.html" class=" ">
<p class="flag"><strong class="flag-b bx-a news">Northern Ireland</strong></p>
<figure>
<span class="img-a">
<img data-src="https://cdn-01.belfasttelegraph.co.uk/news/northern-ireland/28292/37939062.ece/AUTOCROP/w300square/2019-03-22_new_48936280_I4.JPG" alt="Today, we publish our annual guide on the GCSE performance of every post-primary school here that undertakes the examinations (stock photo)" title="Today, we publish our annual guide on the GCSE performance of every post-primary school here that undertakes the examinations (stock photo)" width="300" height="300" />
<noscript><img src="https://cdn-01.belfasttelegraph.co.uk/news/northern-ireland/28292/37939062.ece/AUTOCROP/w300square/2019-03-22_new_48936280_I4.JPG" alt="Today, we publish our annual guide on the GCSE performance of every post-primary school here that undertakes the examinations (stock photo)" title="Today, we publish our annual guide on the GCSE performance of every post-primary school here that undertakes the examinations (stock photo)" width="300" height="300" /></noscript>
</span>
</figure>
<h2 class="hx">
<span>
<strong class="flag-d">Exclusive</strong> Revealed: GCSE league table results&nbsp;
</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</section>
<footer id="footer" class="w116">
<style>
.ipso.-block{display:flex;margin:0 auto}.ipso{justify-content:center;align-items:center;height:30px;padding:10px 10px;box-shadow:inset 0 0 0 1px #d4d4d4;font-size:12px;line-height:1.15;font-weight:400;background:#fff;max-width:630px}.ipso img{margin:0 10px 0 0}
</style>
<div>
<a href="https://www.ipso.co.uk/editors-code-of-practice/" class="ipso -block" target="_blank">
<img src="https://cdn-03.belfasttelegraph.co.uk/incoming/article38770285.ece/binary/ipso.png" height="35" />
The Belfast Telegraph is a member of IPSO and subscribes to its Editors' Code of Practice.
</a>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35613326-699","sizes":[[728,90],[940,91]],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK","prebid":{"bids":[{"bidder":"rubicon","params":{"accountId":"11022","siteId":"129174","sizeId":"2","zoneId":"610160"}},{"bidder":"appnexus","params":{"placementId":"11055351"}},{"bidder":"criteo","params":{"zoneId":"948171"}},{"bidder":"openx","params":{"unit":"538992783","delDomain":"mediaforce-d.openx.net"}}]},"targeting":{"pos":["bottom"]}}
</script>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/" >
Northern Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/uk/" class="active" >
UK
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/" >
Rep of Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/world-news/" >
World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/brexit/" >
Brexit
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/" >
Football
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/" >
GAA
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motor-sport/" >
Motor Sport
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motorcycling/" >
Motorcycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/" >
Northern Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/uk-world/" >
UK and World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/agri/" >
Agri
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/news/" >
News
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/" >
Film and TV
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/music/" >
Music and Gigs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/theatre-arts/" >
Theatre and Arts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/belfast-festival/" >
Belfast Festival
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/life/fashion-beauty/" >
Fashion
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/health/" >
Health
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/house-home/" >
House
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/restaurant-reviews/" >
Eating Out
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/food-drink/" >
Food
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/features/" >
Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/news-analysis/" >
News Analysis
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/editors-viewpoint/" >
Editor's Viewpoint
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/" >
Columnists
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 31320159 k: reference-default-31320159-sec-news_localandnationalnews_uk-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/belfasttelegraph" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/beltel" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><a href="https://www.belfasttelegraph.co.uk"><img src="//www.belfasttelegraph.co.uk/img/logo-belfast-b2.png" width="189" alt="BelfastTelegraph.co.uk" /></a></figure>
<form action="https://www.belfasttelegraph.co.uk/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.belfasttelegraph.co.uk" >
Mobile Site
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/app/" >
App
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/contact-us-29050595.html" >
Contact
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/legal-terms-and-policies-28754042.html" >
T&Cs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/privacy-and-cookie-policy-35669791.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/cookie-policy-36824393.html" >
Cookie Policy
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/thefacts/" >
Media Pack
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/group-websites/" >
Group Websites
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/how-to-make-a-complaint-belfast-telegraph-and-sunday-life-30935458.html" >
Complaints
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/service/paid-for-content-guidelines-for-inm-sites-in-the-uk-37820709.html" >
Paid-for Content Policy
</a>
</li>
</ul>
<p class="copys"><span>&copy; Belfast Telegraph</span> <a href="http://www.inmplc.com/"><img src="//belfasttelegraph.co.uk/img/logo-inm-b.png" width="96" height="28" alt="Logo Inm A" /></a></p>
</div>
</div>
<div class="advert indo_survey ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-30485225-699","oop":true,"sizes":[1,1],"adUnit":"8216\/belfasttelegraph.co.uk\/News\/UK"}
</script>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 31320567 k: reference-default-31320567-sec-news_localandnationalnews_uk-art e: 20m d: -->
<ul class="site">
<li>
<a href="https://www.belfasttelegraph.co.uk/" >
<span>Home</span>
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/general-election-2019/" >
General Election 2019
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.belfasttelegraph.co.uk/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/" >
Northern Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/uk/" >
UK
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/republic-of-ireland/" >
Republic of Ireland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/world-news/" >
World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/" >
Politics
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/general-election-2019/" >
General Election 2019
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/rhi-scandal/" >
RHI Scandal
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/local-elections-2019/" >
Local Elections 2019
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/politics/eu-elections-2019/" >
EU Elections 2019
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sunday-life/" >
Sunday Life
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/education/" >
Education
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/news/education/graduations/" >
Graduations
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/news/courts/" >
Courts
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.belfasttelegraph.co.uk/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/" >
Football
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/irish-league/" >
Irish League
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/international/" >
International
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/scottish/" >
Scottish
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/football/european/" >
European
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/columnists/billy-on-the-box/" >
Billy Weir's Column
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/stephen-craigan" >
Stephen Craigan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/gareth-mcauley/" >
Gareth McAuley
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/ulster-rugby/podcasts/" >
Podcasts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/club-rugby/" >
Club Rugby
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/rugby/schools-cup/" >
Schools Cup
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/belfasttelegraph-journalists/chris-henry/" >
Chris Henry
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/golf/the-open/" >
The Open
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motorcycling/" >
Motorcycling
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/boxing/" >
Boxing
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/columnists/declan-bogue/" >
Declan Bogue
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/antrim/" >
Antrim
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/armagh/" >
Armagh
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/cavan/" >
Cavan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/derry/" >
Derry
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/Donegal/" >
Donegal
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/down/" >
Down
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/fermanagh/" >
Fermanagh
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/monaghan/" >
Monaghan
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/gaa/tyrone/" >
Tyrone
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/ice-hockey/" >
Belfast Giants
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/othersports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/motor-sport/" >
Motor Sport
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/tennis/" >
Tennis
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/cycling/" >
Cycling
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/sport/running/" >
Running
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.belfasttelegraph.co.uk/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/" >
Northern Ireland
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/northern-ireland/commercial-property/" >
Commercial Property
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/food-drink-hospitality/" >
Food, Drink and Hospitality
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/uk-world/" >
UK & World
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/agri/" >
Agri
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/agri/balmoral-show/" >
Balmoral Show
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/technology/" >
Tech
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/analysis/" >
Analysis
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/business/analysis/help-advice/" >
Help and Advice
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/business-bulletin/" >
Business Bulletin
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/business/top-100-companies/company-list/northern-irelands-top-100-companies-2019-38126954.html" >
Top 100
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/ccnni-awards" target="_blank">
CCNNI Awards
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.belfasttelegraph.co.uk/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/news/" >
News
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/music/" >
Music and Gigs
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/film-tv/" >
Film and TV
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/theatre-arts/" >
Theatre and Arts
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/entertainment/belfast-festival/" >
Belfast Festival
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/top100hospitality" target="_blank">
Top 100 Hospitality
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.belfasttelegraph.co.uk/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/life/fashion-beauty/" >
Fashion & beauty
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/health/" >
Health
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/house-home/" >
House and Home
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/homesandinteriorsnov2019" target="_blank">
Homes & Interiors
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/property-awards/" >
Property Awards
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/restaurant-reviews/" >
Restaurant Reviews
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/life/recipes/" >
Recipes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/features/" >
Features
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/life/books/" >
Books
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph" >
Magazines
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/countdowntochristmas2019" target="_blank">
Countdown To Christmas </a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/travelholidayguidesep2019" target="_blank">
Holiday Guide 2019
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/familylifedec2019" target="_blank">
Family Life
</a>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/cars/" >
Cars
</a>
</li>
<li class=" opinion">
<a href="https://www.belfasttelegraph.co.uk/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/news-analysis/" >
News Analysis
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/editors-viewpoint/" >
Editor's Viewpoint
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/alban-maginness/" >
Alban Maginness
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/alf-mccreary/" >
Alf McCreary
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/fionola-meredith/" >
Fionola Meredith
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/gail-walker/" >
Gail Walker
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/lindy-mcdowell/" >
Lindy McDowell
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/malachi-odoherty/" >
Malachi O'Doherty
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/nelson-mccausland/" >
Nelson McCausland
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/ruth-dudley-edwards/" >
Ruth Dudley Edwards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/opinion/columnists/suzanne-breen/" >
Suzanne Breen
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" archive">
<a href="https://www.belfasttelegraph.co.uk/archive/" >
Archive
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/people/" >
People
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/events/" >
Events
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/places/" >
Places
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/titanic/" >
Titanic
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/archive/ulster-covenant/" >
Ulster Covenant
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.belfasttelegraph.co.uk/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/travel/holiday-world/" >
Holiday World
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/travelsuppmay2019_957dba7f22b9af" target="_blank">
Holiday Guide 2019
</a>
</li>
<li>
<a href="https://issuu.com/belfasttelegraph/docs/holidayandtourguidejune2019" target="_blank">
Your Hotel & Tour Guide
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.belfasttelegraph.co.uk/video-news/" >
Video
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/" >
Events
</a>
<ul class="">
<li>
<a href="https://www.belfasttelegraph.co.uk/events/it-awards/" >
IT Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/property-awards/" >
Property Awards
</a>
<ul class="">
<li>
<a href="https://issuu.com/belfasttelegraph/docs/propertyawards2017" target="_blank">
Print Supplement
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/pet-expo/" >
Pet Expo
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/sports-awards/" >
Sports Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/business-awards/" >
Business Awards
</a>
</li>
<li>
<a href="https://www.belfasttelegraph.co.uk/events/spirit-northern-ireland-awards/" >
Spirit of N. Ireland Awards
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.belfasttelegraph.co.uk/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.belfasttelegraph.co.uk/analysis-logger/?rt=1&ctxId=699&pubId=3&cat=&meta=read-news&objId=38874453&type=article&title=Labour+leadership+hopeful+Phillips+insists+she+is+not+an+%e2%80%98uber+Remainer%e2%80%99&url=https%3a%2f%2fwww.belfasttelegraph.co.uk%2fnews%2fuk%2flabour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.belfasttelegraph.co.uk/analysis-logger/?rt=1&amp;ctxId=699&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=38874453&amp;type=article&amp;title=Labour+leadership+hopeful+Phillips+insists+she+is+not+an+%e2%80%98uber+Remainer%e2%80%99&amp;url=https%3a%2f%2fwww.belfasttelegraph.co.uk%2fnews%2fuk%2flabour-leadership-hopeful-phillips-insists-she-is-not-an-uber-remainer-38874453.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script>
var captify_kw_query_11271 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11271/px.js');
</script>
<script async type="text/javascript" src="https://cdn-04.belfasttelegraph.co.uk/static/275ac38e49912dcbe6627648f428495128dc4bbe/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.belfasttelegraph.co.uk/service/how-to-disable-ad-blockers-on-belfasttelegraphcouk-35415498.html',
imageA: 'w141-icon-a2.png',
whitelistSitename: 'BelfastTelegraph.co.uk'
});
</script>
</body>
</html>
